XT 600 - Unterdruckkolben des Sekundärvergasers bleibt hängen?

1 Antwort

Wenn der Sek.-Kolben in der Führung etwas hängt, nimm ein Messer, lege ein zusammengefaltetes feines Naßschleifpapier über den Messerrücken und ziehe es mehrmals durch die Nut, damit der Kolben wieder freigängig wird. Danach die Schleifrückstände mit Druckluft beseitigen. Kann sein, das die Nut im Kolben etwas ausgelutscht ist, und in einer Vertiefung seitwärts hängen bleibt. Das selbe hatte ich gerade an einem APE 180 Vergaser, der hakte auch etwas. Viel Erfolg!

Danke, super Tipp! Gruß

0

Danke, super Tipp! Gruß

0

Welche Batterie für Suzuki Bandit 1250

Hallo,

ich bin seit vergangenem Oktober stolzer Besitzer einer '07er Bandit =)

Leider ist es in letzter Zeit des öfteren passiert, dass beim Starten das Display ausgeht bzw jetzt war es letztens sogar mal soweit, dass ich einmal liegen geblieben bin und überbrücken musste. Da ich die Batterie den Winter über dauerhaft am Ctek Ladegerät hängen hatte und auch sonst unter der Woche fast täglich eine Strecke von um die 60km fahre (pendeln von daheim zur Hochschule) sollte es eigentlich nicht daran liegen, dass die Batterie zu wenig geladen war.

Daher bin ich grade auf der Suche nach einer neuen Batterie und kann mich nicht richtig entscheiden, ob ich einfach wieder auf eine "normale" wartungsfreie Blei Säure Batterie setzen sollte oder vielleicht mal eine Gel, AGM oder sogar Lithium Batterie in Betracht ziehen sollte.

Dazu vielleicht auch nicht ganz unwichtig, mein Fahrerprofil: Motorrad ganzjährig angemeldet, fahre eigentlich immer, außer die Außentemperatur ist unter 5°C oder es ist wirklich abzusehen, dass es den ganzen Tag nur wie aus Eimern gießt, dann nehme ich doch lieber vom Semesterticket gebraucht und steige auf Bus/Bahn um. Ansonsten täglich 2 mal 30km pendeln und gelegentlicher Ausflug am Wochenende ;-) In der Winterpause habe ich bisher immer meine Batterie an das bereits genannte Ctek msx 5.0 Ladegerät gehangen.

Dabei hätte ich auch noch eine kleine Frage unabhängig von dem ganzen. Soweit ich weiß ist dieses Ctek Ladegerät ja nur für Blei/Säure Batterien vorgesehen. Auf der Seite von Polo bei einer Lithium Batterie steht ein Hinweis bezüglich Ladegeräten:

"Fast jedes hochwertige Motorrad-Ladegerät, das über ein Impulsladeverfahren verfügt und eine Abschaltautomatik besitzt, kann zum Aufladen der Batterie genutzt werden. Die Frischhaltefunktion dieser Ladegeräte funktioniert bei den Lithium-Batterien allerdings nicht......Wird so ein Gerät angeschlossen lädt es einmalig die Batterie auf, schaltet dann ab. dazu sind die speziellen Lithium-Ladegeräte notwendig"

Heißt das, ich könnte auch ganz normal mit meinem Ladegerät die Batterie im Winter einmal vollladen und nur nicht dauerhaft angeschlossen? Dies sollte ja eigentlich auch kein Problem sein, da meines Kenntnisstandes nach diese Batterien im ausgebauten zustand relativ wenig Ladung verlieren.

Vielen Dank bereits im voraus und ich hoffe ich habe soweit alles verständlich formuliert =)

...zur Frage

Motorrad springt nicht an?

Hallo zusammen

Habe eine Yamaha XV 750 SE. Ich habe diese in einem etwas zerlegten Zustand gekauft, der Verkäufer hat mir vergewissert, dass das Motorrad vor dem zerlegen lief (vor ca. 1 Jahr).

Nun jetzt habe ich alles wider zusammengebaut, wollte Sie starten jedoch sie startet nicht.

Folgende Sachlage:

-Alle Kabel habe ich korekt angeschlossen

-Batterie ist voll

-Benzin läuft

-Ölwechsel habe ich gestern gemacht

Der Anlasser dreht und der Motor hat genügent Kompresion. Jedoch hat der Anlasser etwas mühe.

Wenn ich beide Kerzen demontiere läuft der Anlasser einwandfrei. Schraube ich nur beim vorderen Zylinder die Kerze ein, läuft der Anlasser ebenfalls reibungslos.

Montiere ich jedoch die hintere Kerze ein und die vordere ist drausen, dann hat der Anlasser wieder mühe.

Es zünden beide Kerzen (optische Prüfung am Zylinder wenn die Kerzen demontiert sind), gehe davon aus das diese auch im montierten zustand zünden, das weil wenn ich einen schluck Benzin vor den Kolben fülle, die Kerze dann trocken ist (ob korekte Zündung oder Fehlzündung weiss ich nicht)

Wenn ich das Motorrad anschiebe (2. Gang) gehts ca 2m schwer zum anschieben (bei gezogener Kupplung) und anschliessend rollt das Motorrad. Dann beim lösen des Kupplungshebels einige Zündungen (hört sich dann ehner an wie eine Fehlzündung).

Jedoch wenn der 1. Gang eingelegt ist und die Kupplung gezogen blockiert es das Rad komplett (auf 10m knapp eine viertel Umdrehung des Hinterrades).

Der vorbesitzer hatte den Vergaser komplett gereinigt und seither hat er das Motorrad nichtmehr gestartet.

Ich wäre sehr dankbar wenn mir jemand weiterhelfen könnte, da ich mit meinem Latein am ende bin.

Besten Dank

Fabio

...zur Frage

Ist die neue Yamaha XT660 Z Ténéré zu schwer?

Eigentlich fand ich die Neuerscheinung XT660 Z Ténéré ziemlich interessant, denn eine moderne geländetaugliche Reiseenduro mit Einzylinder ist rar geworden. Allerdings habe ich gelesen, dass die aktuelle Ténéré 190kg wiegt, was für eine Enduro widerrum ein wenig viel Speck ist, meiner Meinung nach. Ich denke da an eine KTM 690 Enduro, die ca. 35kg leichter ist und auch als Allrounder (und was für einer!) gilt. Was sagt ihr, ist die Ténéré zu schwer geraten um wirklich Erfolg zu haben? Das meint übrigens mein Händler, den ich nach der angestaubten XT660Z im Showroom gefragt habe...

...zur Frage

Suzuki DRZ Klackern und Stottern nach Kolbenwechsel?

Hallo, ich habe bei meiner DRZ 400SM den Kolben gewechselt, da ich deutlich weniger Kompression hatte und der Ölverbrauch immer stärker wurde.

Nach dem ersten Starten viel mir aber nun auf, dass ein deutliches Klackern aus dem Zylinderkopfbereich zu hören ist. Man hört es über den gesamten Drehzahlbereich, wobei es bei steigender Drehzahl lauter und schneller wird und synchron mit dem Auspuff ist. Außerdem hat sie weniger Leistung und stottert beim beschleunigen.

Falsches Ventilspiel oder verkehrte Steuerzeiten schließe ich aus, wurde nun drei Mal in Folge getestet wurde. Ich habe neue Zylinderfußdichtungen verwendet, es waren drei aneinandere genietete. Ich habe mir keine weiteren Gedanken darüber gemacht und nun habe ich bemerkt, dass nur eine vorher verbaut war. Dass ich jetzt wahrscheinlich noch weniger Kompression wie vorher habe, leuchtet mir ein, mir stellt sich nur noch die Frage ob das Klackern/Stottern auch daher rührt und wenn nicht, woher es dann kommen könnte? Vorher lief der Motor 1a und machte keine sonderlichen Geräusche. Ich bedanke mich im Voraus :)

...zur Frage

Wie einfach sollte sich ein Bremssattelkolben bewegen lassen?

Hi Leute! Solange es draußen noch so kalt ist schraube ich erst einmal drinnen an der XT600 weiter, nun sind die Bremse und das Fahrwerk dran. Zuerst zur Bremse: Eine phänomenal verzögernde Einkolben-Schwimmsattelbremse ;) Ich habe neue Beläge, Bremsflüssigkeit und Aludichtringe, Stahlflex hat die Tenere ja schon ab Werk. Nun ist der Sattel gereinigt, der Kolben lässt sich aber partout nicht herausholen! Wie einfach sollte das denn gehen? Nur mit Druckluft oder Öl, oder stimmt schon etwas nicht wenn man den Kolben mit der Hand überhaupt nicht bewegen kann (im ausgebauten Zustand)? Danke für eure Einschätzung!

...zur Frage

Was möchtest Du wissen?