Woran liegt es wenn die Kupllung nicht mehr trennt?

0 Antworten

Warum rollt mein Moped bei gezogener Kupplung nicht?

hallo zusammen. hab bei meinem moped (d50b0) zylinder getauscht und es funktionierte danach ohne probleme. nun habe ich die düse getauscht und seit dem läuft es nicht mehr. es springt nicht in neutral gang an und anrennen geht auch nicht. sobald ich den gang einlege und versuche blockiert es einfach, auch wenn ich die kupplung ziehe. ich hatte keinen sturz oder so und habe auch nichts weiteres am motor getan. es lässt sich mit oder ohne gezogener kupplung schalten - so wie auch davor auch - und die hinterbremse blockiert auch nicht. es lässt sich eben nur im neutral rollen. hab mir paar andere fragen diesbezüglich durchgelesen, bin mir aber trotzdem nicht sicher woran es liegen könnte... bei den meisten steht dass die kupplung irgendwas hat. freue mich über hilfe! danke

...zur Frage

Kupplung trennt nicht richtig, was kann das sein?

Sie schleift immer ein wenig. Habe schon alles versucht, anderes Öl, neue Kupplungslamellen und Stahlscheiben... Kupplungszug ist passend eingestellt. Woran kann es noch liegen?

...zur Frage

Kupplung trennt nicht?

Hi an alle, bei meinem Moped trennt die Kupplung nicht mehr. Spiel am Lenker ist schon auf Minimum eingestellt hier geht also nichts mehr. Wenn ich es im Leerlauf starte, die Bremse dann anziehe und mit gezogener Kupplung den 1. Gang einlege geht die Maschine mit einem Ruck einfach aus. Wenn ich die Bremse nicht halte fährt sie ruckartig los. Das Moped hat eig. erst 2000km kann hier die Kupplung schon durch sein ?

Was wäre jetzt zu tun ? Gibt es noch eine Option an der ich direkt an der Kupplung nachstellen kann?

Grüße

...zur Frage

Motor geht aus nachdem ich die Kupplung ziehe! Warum? Was ist zu tun?

Hallo! Gestern ist mir was seltsames passiert. War tanken und setze mich auf das Motorrad, lass den Elektrostarter an und als ich dann die Kupplung ziehe u n d den ersten Gang einlege geht die Maschine einfach aus. Habe es ein paar mal wieder versucht und immer wieder das gleiche. Habe schon gedacht, nun muss ich die Maschine nach Hause schieben, als ich dann beim nächsten Start mehr Gas gegeben habe dann lief sie wieder an. Hätte ich kein Gas gegeben, wäre sie mir wieder ausgegangen. Heute habe ich ein paar Probestarts gemacht und festgestellt, daß die Maschine bein Standgas ausgeht. Wenn ich den Gashebel bzw. die Drehzahl etwas erhöhe geht sie nicht aus. Aber so kann das nicht bleiben. Woran liegt der Fehler? Was muss ich tun? Eing Gang zum Händler wird wahrscheinlich, denn selbst herumschrauben kann ich nicht. (Es handelt sich um eine 125ccm Honda Varadero, Bj 2001 mit 20.000km) Gruß Otto.

...zur Frage

Was möchtest Du wissen?