Woher kommt die Sägezahnbildung?

1 Antwort

Hi dynoman, als ein Prob. würde ich es nicht bezeichnen. Kenne mich gerade nicht mit einer BMW aus, hat das Model schon Telelever oder eine " normalo Gabel"? Hatte mal eine Kawa ZRX 1100, dort hatte ich das gleiche Prob. Bei mir lag es daran das ich die Gabelholme zwecks besser Handlichkeit um ca. 10mm witer durch die Gabelbrücke gesteckt hatte, dadurch mehr Last auf dem Vorderrad hatte und eben durch die Kurvengeschwindigkeiten sich ein Sägezahnmuster an der Reifenflanke bildete. Dieses hatte aber keinerlei Auswirkungen auf die Fahrbarkeit. Der Reifen war allerdings genauso schnell abgenutzt wie der Hintere. Ob es nun bei der BMW am Reifenfabrikat oder eventuell nicht korrekt eingestellter "Gabel" liegt kann ich dir nicht sagen. Würde sagen der Reifen hat die Verschleißgrenze erreicht und sollte erneuert werden. Probefahrt machen und bei 80km/h mat freihändig fahren, sollte das Vorderrad anfangen zu pendeln Reifen ersetzen, sollte weg sein! Wenn nicht liegt die Ursache am Fahrwerk ( Unfallmaschine?) Gruß Matze

Rex Rs 500 Roller Hallo ich hoffe du kannst mir mal helfen?

zum einen ,habe ich ein Problem ,mit einer rabenschwarze Zündkerze. Mein anderes Problem ist mein Benzinhahn, und zwar sind da 4 Anschlüsse und einen Anschluss oben geht von dem Benzinhahn, ein Schlauch ich glaube man sagt dazu Ansaugstutzen... wo vom Vergaser auf dem Motor geht.. wenn ich diesen Schlauch ablasse, läuft mein Roller ,mache ich diesen Schlauch dran geht er mir aus und ich habe festgestellt das aus diesem Schlauch Sprit kommt, und dadurch säuft mein Roller ab jedesmal ist die Zündkerze nass an was kann das liegen meine Frage auch dürfte da überhaupt Sprit rauskommen

...zur Frage

Roller (Yamaha Aerox) springt nicht an. Was tun?

WAS könnte ich vergessen haben / WAS könnte ich Falsch gemacht haben / Bzw WAS würdet ihr mir raten? 

Servus erstmal,

Folgendes Problem: habe eine Yamaha Aerox (Bj 2001) die eine Kolbenfresser hatte und was weiß ich noch komplett auseinander gebaut, und verändert/erneuert/eingebaut 

- Rms 50ccm Zylinder Blue Line

- Kupplung und Vario spielen glaube ich keine Rolle

- 17,5mm PHBN Tuning Vergaser ( standard 95 HD )

- Ori Luftfilter mit Malossi Luftfiltereinsatz

.... schon im Roller verbaut waren ^Stage 6 pro replica^, ^CDI Motoforce Racing^ und ne ^Zündkerze NGK BR7HS^. Nach gefühlten 100 Stunden abwechselndem Kicken ohne Zündung und ziehen am Unterdruckschlauch und dann kicken mit Zündung, ging der Roller irgendwann so an , dass er an blieb und man minimal Gas geben konnte...mehr war aber nicht rauszuholen..sobald man mehr oder gar vollgas gegen hat, ist der Roller sofort aus gegangen..

Das hieß für mich, entweder zu wenig Sprit, bzw zu unausgeglichenes Verhältnis zwischen Luft und Benzin...und/oder zu wenig Funken 

Thema Funke: Umgetauscht wurden ^CDI^, ^Zündgeber^und Zündkerze auf ^NGK BR8HS^...muss mich zwingen den Finger an die Zündkerze zu halten, mit anderen Worten Funke ist meines Erachtens sehr Gut.

Thema Sprit: Neuer ^20 mm ASS^ und ^Membranblock^... von ^95 HD^ auf ^102 HD^.

Stand der Dinge: Roller Springt nicht (mehr) an. Habe zwar noch lange nicht so lange getreten/versucht wie davor, aber ist es Normal , dass man so lange treten muss, bis er angeht???? will mich da nicht mehr abquälen, wenns was technisches ist, das ich lösen muss.

WAS könnte ich vergessen haben / WAS könnte ich Falsch gemacht haben / Bzw WAS würdet ihr mir raten? 

Randinformationen: am Unterdruckschlauch gesogen, kommt Benzin aus dem Benzinschlauch,,,Schwimmerkammer voll mit Benzin,,,Zündkerze gaaanz leicht feucht wenn ich sie raushole ;) mit Benzin denke ich, riecht zumindest so....Zündkerze raus, Daumen Dran gehalten und gekickt, scheint mir genug Druck vorhanden zu sein, Habe nichts zum Messen..Kolben auch richtig rum drinne für Die die es interessiert.

Vielen Dank für jede Hilfe im Voraus..

...zur Frage

Was möchtest Du wissen?