Wieso ist plötzlich zu viel Öl im Motorrad?

0 Antworten

Ist dieser Ölverbrauch bei Vollgas noch normal?

Kürzlich hatte ich den Ölstand kontrolliert, dieser lag ca. mittig der beiden Striche im Schauglas. Da ich sonst zw. den Inspektionen bislang nie Öl auffüllen musste machte ich mir auch keine Gedanken als ich eine Autobahnetappe von ca. 120km in Angriff nahm und diese mit Volldampf gefahren bin, was ich sonst selten mache.

Umso erstaunter war ich am nächsten Morgen, dass der Level nun knapp unter Minimum gesunken war. Gut, Vollgas bedeutet immer auch erhöhten Ölverbrauch/-verschleiß aber das die Kiste auf dieser kurzen Distanz einen geschätzten halben Liter Öl verbrennt war mir dennoch neu. Auch die Kontrollampe im Cockpit hat sich nicht beschwert. Also Öl wieder bis max aufgefüllt und "normal" weiter gefahren, ein weiterer deutlicher Ölverbrauch war nicht festzustellen, auch kein blauer Rauch aus den Endpötten.

Verdunstung von Sprit oder Wasser im Öl schließe ich ebenfalls aus, da das Motorrad vorher über ca. 900km über 2 Tage verteilt gefahren wurde.

Aktuell hat die Varadero SD02 von 2004 gute 40tkm auf der Uhr.

...zur Frage

Benzinhahn gereinigt, neue Zündkerzen, neues Öl --> Fehlzündungen!! Was jetzt?

Hey Leute, ich fang mal ganz von vorne an !! =P

Alles begann mit einem voll gelaufenem Luftfilterkasten! (Eigenverschulden --> PRI-Stellung beim Benzinhahn!) So, daraufhin hab ich mal den Tank abgebaut, und den Benzinhahn überprüft und gereinigt, weil ich zu dem Zeitpunkt von meinem "PRI-Missgeschick" noch nichts gemerkt hab! Nachdem ich alles wieder "repariert" hatte (von PRI auf ON-Stellung des Benzinhahns) musste ich bemerken das nun garnix mehr lief!! Das Motorrad orgelte und orgelte, hatte extrem laute Fehlzündungen dabei und wollt einfach nicht anspringen!! Daraufhin hab ich auch die Zündkerzen gewechselt! Irgendwann bemerkte ich außerdem, dass das Benzin auch den Weg bis zur Ölwanne gefunden hatte, also wechselte ich auch das öl! Das heißt, ich hab den Benzinhahn gereinigt, die Zündkerzen ausgewechselt und einen ohnehin lange fälligen Ölwechsel hab ich auch durchgeführt!!

Ich hab mein Maschinchen daraufhin mal angelassen und musste feststellen das sie jetzt besser anspringt und "runder" läuft als zuvor!! Einziger Nachteil war, das sie jetzt leichte Fehlzündungen hat!! Die Fehlzündungen sind relativ leise und treten selten auf und nur im Stand Drehzahlbereich!

Deshalb wollt ich euch mal fragen ob irgendwer eine Idee dazu hat, was die Ursache sein könnte und was ich da machen könnte damit das aufhört?!?!

Würd mich echt freuen wenn einer von euch noch eine Idee hätte, oder denkt ihr dass sich das noch legen wird (die Suzi is jetzt etwa 10 min. gelaufen)

Danke schon mal!! =)

...zur Frage

Zxr 750 welches Öl?

Hallo. Suche nach dem richtigen öl für eine Kawasaki ZXR750L bj. 93 Das es ein Mineralöl sein soll weiß ich mittlerweile schon von einigen foren. Weiss aber nicht ob ich jetzt 15w50 oder 20w50 oder ....... Usw..... Nehmen soll.

...zur Frage

WR 125 X falsches Öl?

Hi, ich habe momentan noch eine WR 125 X. Sie hat jetzt ca. 21.000 Kilometer drauf und ist seitdem immer ein Öl mit 10W40 gefahren. Als ich sie vor ein paar Tagen von der Werkstatt abgeholt habe, habe ich bemerkt dass sie mir 15W50 reingetan haben. Hat das irgendwelche Folgen? Ich habe dort angerufen und er meinte, dass das Öl auch verwendbar sei. Allerdings steht in der Bedienungsanleitung von der Maschine nix von 15W50 (nur 10W40, etc.). Ist das schlecht für den Motor?

...zur Frage

WO darf man den Ölwechsel selbst durchführen?

Frage wie oben.

Muss man dafür wegen der Gefahr des Sickerns ins Grundwasser etc. extra an einen bestimmten Ort/Einrichtung?

Im Internet werde ich auf Anhieb nicht schlauer.

Was mache ich im Anschluss mit dem alten Öl und wie Wasche ich das Auffangbecken aus, wenn nichts vom Öl in den Abfluss/Boden gelangen darf?

...zur Frage

Motorprobleme wiederkehrend nach je 10-20km Fahrt? HILFE bei FEHLERSUCHE :(

Servus, Mein Motorrad: Yamaha XVS 650 Dragstar '97 ca. 55.000 gelaufen, 10W40 teilsynthetisch. Ölwechsel vor 1000 km.

Ich habe in letzter Zeit Probleme unbekannter Herkunft: Maschine im kalten Zustand --> Choke für 3 Minuten gezogen --> Motortemperatur 10°--> FAHRBEREIT

10KM SPÄTER: Maschine verliert an Leistung, Drehzahl steigt, Motor stottert (ruckartige Beschleunigung bzw. Leistungsauf- und abfall). Unabhängig vom Gang, bei gleichmäßigem Gas geben auch im neutralen: Motor tourt auf und ab (ähnlich dem Verhalten wie wenn der Tank leer geht und der Moment kommt bei dem man den Kraftstoffhahn auf Reserve umstellen muss). Dazwischen viele Fehlzündungen.

Resultat: Halb gezogene Kupplung, im 2. Gang bei 7 km/h für 5 Km Weiterfahrt, Maschine zur Werkstatt gebracht. Dort keine Fehlerquelle gefunden trotz 3 Probefahrten mit zunehmender Intensität.

Maschine abgeholt, läuft normal, nach etwa 20 Kilometern selbe Symptome, als ob das Motorrad die Symptome erst zeigt wenn der Motor warm ist. Jedenfalls: so nicht fahrbar.

ALTES ÖL WENN DANN LEICHT VERDRECKT, SPÄNE NICHT ZU SEHEN

KUPPLUNG ÜBERPRÜFT: Metallscheiben fast wie neu, keine Verfärbungen, und sowohl Lamellenscheiben als auch Metallscheiben und Federn absolut im Normbereich lt. Messschieber und Werkstatthandbuch!

BENZINFILTER SCHEINT OKAY

WO KÖNNTE DAS PROBLEM LIEGEN, WENN ES ERST NACH PAAR KILOMETERN FAHRT AUFTRITT? Heute 15 km gefahren, keine Probleme gehabt.

...zur Frage

Was möchtest Du wissen?