Wie repariere ich den vergaser?

2 Antworten

Ich nehme mal an du meinst den Gasschieber.

Bleibt der Schieber hängen, liegt es meistens am Bowdenzug/Gaszug.

Ersetzt das Teil und dann ist gut.

Prüfe zuvor auf Leichtgängigkeit des Schiebers.

Deckel oben ab, Schieber hoch und runter.

Wenn deine Maschine allerdings ausgeht, sobald du den Hahn aufdrehst, stimmt das Gemisch nicht bzw. nicht mehr. Entweder säuft sie ab ( zu viel Sprit ), oder sie magert ab (zu viel Luft).

Düsen verstopft, Benzinleitung/Benzinfilter dicht etc...

Danke für die Antwort.

ich habe nicht so viel Ahnung, deswegen kann ich nicht sagen ob das der gasschieber ist. Ich glaube das Gemisch stimmt, habe schon alles einstellen lassen. Vergaser gereinigt, Luft Filter , Kerzen, sogar Kolben und Kolbenringe neu. Gestern ist halt der Fehler wieder aufgetreten. Da habe ich festgestellt, dass dieses Teil, halt ab und zu hängen bleibt. Also wenn ich den Gashahn aufdrehe, sollte ja der gasschieber nach oben gehen, aber er bleibt unten. Und somit geht das Motorrad aus.

0
@And1234

Wie schon erwähnt, löse den Deckel vom Vergaser. Dort wo oben der Gaszug reingeht. Meist 2 Schrauben. Dann ziehst du den Deckel mal hoch ( gasschieber kommt dann mit nach oben) und führst ihn wieder ein. Ist dies ohne Probleme machbar, ersetze den Gaszug. Der wird dann verschlissen oder stark verschmutzt sein, sodass der Gasschieber nicht mehr ordnungsgemäß betätigt wird.

Im übrigen, du meinst den Gasschieber !

So'n Gaszug kostet zwischen 10-20€

0
@RoadRacer

Perfect. Danke. Mache mich auf dem Weg zum Shop. Also der Gaszug ist quasi das Kabel was vom Gashahn aus geht. Sorry wenn die Frage dumm ist aber ich bin in Asien, und damit die Leute mir auch das richtige Teil geben, wollte ich mich nur mal vergewissern

0
@RoadRacer

sorry ich nochmal. Habe leider den Gaszug heute nicht bekommen. Muss bestellt werden. Aber mir ist eingefallen, dass ich Am Lenker wo die Kupplung ist, ein Hebel für den choke habe, aber da ist kein Kabel mehr dran. Somit kann ich den choke niemals nutzen. Motorrad springt immer an, aber muss halt die ersten paar Minuten ihn immer warmlaufen lassen.

hängt es damit zusammen dass der gasschieber deswegen stecken bleibt?

0
@And1234

Ja genau. Die Länge und die Endstücke vom Ersatz Bowdenzug müssen passen.

Nein der Choke hat damit nichts zu tun. Der fettet lediglich das Gemisch an.

0
@And1234

guck mal nach dem ausgehen Deine Kerzen an, ob die nass sind. Dann säuft der Motor ab, weil er zu wenig Luft bekommt. Also, wie RoadRacer empfohlen hat.

0
@19ht47

Kerzen musste ich die letze Zeit öfters wechseln, die waren sehr schwarz. Habe wieder neue. Da ich den bowdenzug nicht bekommen habe, der kommt erst in 2 Tagen, hat mir der Mechaniker den gasschieber geschliffen und eingefettet. Ob das was bringt? Ich Fahre jetzt erstmal so bis mein bowdenzug kommt. Ich sage Bescheid. Danke

0
@And1234

..wenn es an deinem Bowdenzug lag wird es wenig bringen.

Aus deiner Aussage schliesse ich, dass du den Schieber nicht auf Leichtgängikeit geprüft hast.. Was schon Mal klasse ist..

Wozu mache ich mir die Mühe zu schreiben?

Ist deine Kerze schwarz läuft der Motor zu fett..

Da du erzählt hast, dass dein Chokehebel am Lenker nicht mehr existiert, könnte ich mir gut vorstellen, der kleine Kolben vom Choke im Vergaser ist auch nicht mehr verbaut. Folge : der Vergaser fettet permanent dein Gemisch an, was wiederum zu deinem Kerzenbild etc. führen würde..

1
@RoadRacer

Ich habe ihn auf leichtgängigkeit geprüft, und dem entsprach es nicht. Er ist teilweise stecken geblieben deswegen haben wir den geschliffen. Leider konnte ich nciut viel machen, wie gesagt der bowdenzug kommt erst morgen

0
@RoadRacer

Hallo, sorry wenn ich nerve. Habe versucht heute mir woanders ein gaszug zu besorgen. Ist doch nicht so einfach, nickt mal Honda hat ein. Auf jeden Fall sagten die mir bei Honda dass nicht der gaszug das Problem ist, sondern der vergaser. Wie kann ich das testen. Ein gebrauchter vergaser würde 90usd kosten. Soll ich doch erstmal den gaszug kaufen und falls es nicht geht dann den vergaser? Ich bitte um Antwort

0

Der Gaszug öffnet in diesem Fall nicht den Schieber, sondern die Drosselklappe! Der Schieber wird durch eine Membran nach oben gezogen die beim Öffnen der Drosselklappe (Drehzahlerhöhung), mit Unterdruck beaufschlagt wird. Also: Den oberen Deckel abschrauben und die darunterliegende Membran auf Beschädigung prüfen. Ist hier alles in Ordnung, gibt's eine Vielzahl von weiteren Fehlerquellen!

ja hier was alles in Ordnung. Wie gesagt ich habe nicht so viel Ahnung, deswegen bin ich in eine Werkstatt gegangen. Der Mechaniker meinte das einzige was wir erst tun können ist den gasschieber schleifen bis mein bowdenzug kommt

0

Welche könnten die weiteren Fehlerquellen sein? Membrane in Ordnung.

0

Motorrad startet nicht mehr, trotz Funke und Sprit?

Moin,

da ich seit einigen Wochen das Problem habe, dass mein Motorrad nicht mehr anspringt und ich auch einfach keine Lösung für das Problem finde, brauch ich nun eure Hilfe..

Also angefangen hats damit, dass ich im oberen Teillastbereich ein nerviges stottern hatte das ich beseitigen wollte. Zuerst hab ich ein bisschen mit der Hauptdüse und der Nadelposition rumgetestet, hab dann aber alles wieder auf Originalbedüsung zurückgesetzt, da die sich ja nicht einfach so verstellen sollte. Danach wollte ich sie auf Falschluft überprüfen und wurde auch schnell fündig. Der Ansaugstutzen hatte unter der Schelle einen dicken Riss. Also neuen Ansaugstutzen bestellt und eingebaut. Und hier fängt der ganze Spaß an .... nichts rührt sich mehr.

Als aller Erstes hab ich sie auf Zündfunken geprüft. Funke ist vorhanden und auch ausreichend. Hab auch mehrere Zündkerzen ausprobiert, ohne Erfolg. Dabei fiel mir auf dass die kerze voller Sprit war. Heißt ja dass sie mir abgesoffen ist oder? Hab dann mal den Vergaser und den Benzinhahn gereinigt. Weiterhin ohne Erfolg. Schwimmer ist freigängig und Nadelventil ist auch dicht. Luftfilter hab ich testweise ausgebaut, also genug Luft kommt auch durch. Hab auch zum Test mal den alten Ansaugstutzen wieder angebaut, kann ja sein dass die Karre jetzt ohne die Falschluft ein falsches Gemisch hat, aber leider auch hier ohne Erfolg.

Für mich sieht es danach aus als gäbe es ein Problem am Motor. Vielleicht kaputte Kopfdichtung und daher vielleicht Kühlwasser im Brennraum? Was meint ihr, oder was kann ich noch probieren? Kompression ist nach 6-7 mal kicken bei ca. 8 bar

Danke an alle die sich den text bis hier her durchgelesen haben :)

Es handelt sich übrigens um eine 1 Zylinder 2 Takt

...zur Frage

Motorrad läuft im Leerlauf, geht aber beim Gasgeben aus?

Guten Tag!

Ich habe ein ziemlich blödes Problem an meiner Keeway Speed 125. Wenn ich das Motorrad starte, (mit Choke ganz gezogen) läuft sie ganz normal und ruhig im Leerlauf. Sobald ich jedoch ein klein wenig Gas gebe, geht die Maschine nach 1-2 Sekunden aus. Bei gezogenem Choke "überlebt" sie länger als beim reingedrücktem Choke (Im warmem Zustand). Das erste mal das ich das Problem hatte war an einem Morgen auf dem Weg zur Tankstelle. Da kam die Maschine nach ca. 15 Sekunden Standzeit an der Ampel nicht vorran/verschluckte sich und ging mitten auf der Kreuzung beinahe aus. Da schob ich das Problem auf zu wenig Tankinhalt da ich dringend Tanken musste. Gleiches passierte dann aber leider nochmal beim losfahren von der Tankstelle, sie fing sich aber wieder. Im Tagesverlauf passierte dann das große Problem. Ich war mit 90 auf der Landstraße unterwegs und plötzlich keine Leistung und keine Gasannahme mehr (Wie oben beschrieben).Jetzt ist der Zustand wie oben beschrieben. Habe mir jedes,in diesem Fall, relevante Bauteil äußerlich angeschaut und auf Fehler untersucht. Nix bedeutendes gefunden. Kraftstoffschläuche sind alle dicht etc Habe natürlich schonmal nach dem Problem online gegooglet aber größtenteils sehr unterschiedliche Antworten gefunden, und keiner hatte spezifisch dieses Problem. Auch im 125er-Forum habe ich mich durchgescrollt und nix genaues gefunden.

Kontrolliert habe ich folgendes:

Luftfilter, Zündkerze und Zündkabel, Kraftstoffschläuche, Vergaser (äußerlich), Batteriespannung und Säurestand.

Ein paar Daten zum Motorrad: Baujahr: 2010, Marke: Keeway (Zhejiang Qianjiang), Modell: Speed, Hubraum: 125ccm, Kilometerstand: 11533, Letzter Ölwechsel: 11.09.2017 mit 10W40 laut Bedienungsanleitung

Werde später ein 10-20 Sekunden Video erstellen von dem Problem um es so genau wie möglich zeigen/beschreiben zu können. Wenn ich was relevantes vergessen hab zu erwähnen was sie noch wissen müssen, werde ich dies sofort ergänzen.

Mfg. Kreidepuder

...zur Frage

Was möchtest Du wissen?