Wie messe ich Lima und Geichrichter ob sie okay sind?

2 Antworten

Plus von Lima abklemmen und mit dem Ohmmeter auf Durchgang prüfen. Da darf nichts durch gehen. Was für einen Verbraucherstrom hast Du denn? Fließt auch kein Strom wenn das Möp abgestellt ist? Kohlebürsten, kommt auf die Lima an, herkömmliche Drehstromlimas haben Kohlebürsten, die laufen auf Schleifringe und übertragen den Erregerstrom auf den Rotor. Ist da ein Problem, leuchtet die Kontrollleuchte. Sind Dioden im Gleichrichter defekt, bekommst Du einen Wechselstromanteil auf den Akku und die Kontrollleuchte sollte glimmen. Es könnte Aber auch ein Kabel, oder Massefehler sein. Das findest Du mit einem Voltmeter raus. Plus Messgerät an Ausgang Lima und Minus Messgerät an Plus Akku, Motor laufen lassen und die Spannung muss nahezu 0Volt betragen. Auf der Masseseite gehst Du genauso vor. Das findest Du schon

Gruß Nachbrenner

Ist die Zündung aus ist auch der Strom weg.Kriechströme sollten deshalb nicht vorhanden sein. Habe auch keine Kontrollleuchte in den Amaturen. Muß wohl alles durch gehen

0

SC57 Ersatzstator hat nur noch passende Bohrung für 2 statt 4 Schrauben?

Wie schon oben beschrieben hab ich eine Ersatzstator, der Original Fireblade Stator hat den Stator im Limadeckel mit 4 Schrauben befestigt. Der zigfach für mein Model verkaufte Ersatz passt aber nur bei 2 von den 5 Bohrungen (die er hat)

Das Teil bewegt sich ja nicht, reichen da auch die 2 Schrauben ?

...zur Frage

Mit wieviel elektrischer Leistung für einen zusätzlichen Verbraucher belastbar?

An die Megaschrauber hier: Mit wieviel elektrischer Leistung für einen zusätzlichen Verbraucher ist ein Mittelklasse Motorrad belastbar, ohne dass eine Lima mit höherer Leistung her müsste... (z.B. CBF600 oder auch Bandit 650 usw.. bzw. auchandere gängige Modellle)

Ich weiss konkreter Typ wär einfacher zu beantworten- aber ich möchte gerade wissen, ob eine Idee die ich gerade hatte eine Lösung in der Masse sein könnte ... mal wiederso eine nächtliche Spinnerei vom Tomtom ;-)

...zur Frage

Warum läuft mein Motorrad (GPZ 500 S) nicht?

Moin!

Ich habe mir vor einigen Wochen eine alte Kawasaki GPZ 500 S (A) zugelegt welche obwohl die Erstzulassung bereits '89 war im guten Zustand ist. Ich habe sie vom Nachbarort zu mir Nachhause gefahren und habe dort kleinere Probleme (wie schwache Batterie Leistung) schnell behoben doch ein paar Tage später machte die gute schlapp. Die Maschine gab nichts von sich außer Geräuschen vom Bereich des Motors welche sich sehr gequält anhörten und einem seltsamen Summen bzw. Knacken. Erst dachte ich dass es die Batterie wäre, da mir das am nächsten lag (da die Maschine so alt ist) also habe ich diese geladen und siehe da sie lief auch wieder.


Kommen wir nun zum Problem:

Als ich meine Maschine heute wieder anschmeißen wollte um das Standgas zu verstellen sprang sie genau wie vor 2 Wochen einfach nicht an. Ich habe die Batterie geladen also liegt es wohl (vermutlich) nicht daran, Ich hatte dann ein wenig geforscht um zu sehen wo denn genau das Summende/Knackende Geräusch denn her kommt und habe deshalb die Seitenverkeidung abgenommen. Und so habe ich auch den Ursprung des Geräusches gefunden. Die GPZ hat auf der Linken Seite (von hinten gesehen) einen Laderegler und unmittelbar davor ist ein kleiner Steckkasten mit einer Sicherung darin. Dieser Steckkasten verursacht das Geräusch aber die Sicherung ist nicht durchgebrannt.


Meine Frage an euch: Ist mein Laderegler defekt oder handelt es sich um etwas weitaus schlimmeres?

...zur Frage

Was möchtest Du wissen?