Was stimmt hier nicht? Motorrad will schon wieder nicht angehen!

6 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Will hier nur kurz ergänzend antworten:

Liborio, schau bei Deiner Batterie nach, ob oben eine Abdeckung verbaut ist, dann entfernst Du diese und hast freie Sicht darauf, und kannst dann erkennen, ob du "Nachfüllstopfen" hast, und ggf Destiliiertes Wasser auffüllen kannst. Überfülle die Batterie nicht, den wenn z.b. der Überlaufschlauch nicht korrekt angeschlossen ist, kann es Dir den Lack verätzen, wenn die Batterie beim Laden "überkocht". Wenn Du oben auf der Batterie Stopfen hast, kannst Du selber eine Diagnose mittels Säureheber durchführen.

Die einzelnen Zellen der Batterie sollten jeweils annähernd den selben Säuregehalt haben. Ist dies nicht der Fall, kannst Du die Batterie gleich austauschen! Die entsprechende Zelle mit dem geringsten Säuregehalt hat dann einen Schaden.

Hier eine super Anleitung dazu:

http://www.gs-classic.de/tipps/batt_02.htm

PS besorg Dir zum Nachfüllen eine Dosierflasche, damit kann mann ggf auch zuviel eingefüllte Flüssigkeit wieder entfernen :-)

Bild zeigt Säurestand ok - (Batterie, Batterieladegerät) Einfache Nachfüllflasche - (Batterie, Batterieladegerät) Laborflasche - (Batterie, Batterieladegerät) Gute Nachfüllflasche mit Wasserstop, es läuft nur soviel nach, wie nötig - (Batterie, Batterieladegerät)

für mich hhört es sich zunächst so an, als ob die batterie schwach war, du versucht hast zu starten. dadurch kam natürlich sprit in den brennraum der nicht verbrannt wurde, wodurch die zündkerzen nass wurden. du hast dein motorrad eine zeit lang stehen gelassen und es dan versucht. in der zeit konnten die zündkerzen abtrocknen. am ladegerät wird es wohl nicht hänfen. wenn es ein intelligentes ist, zeigt es an ob was mit der batterie nicht stimmt. das mit dem destillierten wasser stimmt. wenn du eine säure batterie hast muss man das ab und an mal auffüllen, solche batterien haben dann an der seite extra füllstandanzeigen. du erkennst eine säurebatterie daran, das oben mehrer kleine "stopfen" die meitens gelblich vorhanden sind. die erkennt man in der regel auch im eingebauten zustand. findest du sowas gar nicht hast du eine gel batterie.

Wurde ja schon so ziemlich alles gesagt. Warum lässt du eigentlich die Batterie nicht mal länger (z.B. 24 Stunden) an deinem CTEK laden? 5 Stunden, dann wieder stehn gelassen, dann wieder eine Stunde (mit anderem Ladegerät) .... ist das so eine Art Sparprogramm?.... wenn das CTEK für Motorradbatterien ausgelegt ist schaltet es sich schon ab wenn die Batterie voll ist, also lass es doch einfach mal länger laden.

Motorrad Unfall

Hey (:

Ich bin letzte Woche mit meiner geliebten YZF r125 durch den Elm gefahren, und dabei leider gestürtzt. Von der Sonne gebelendet, musste dann in Schräglage bremsen und die kleine hat sich dann sofort aufgerichtet. Bis hier hin schön und gut, konnte sie dann aber nicht mehr stabilisieren, habe dann nur noch gesehen wie es mit 90 km/h auf denn Baum zu ging, bin dann runter gesprungen, Motorrad hat sich um Baum gewickelt, Totalschaden...

Naja habe jetzt hinteren Kreuzbandriss, Miniskus riss... Wollte einfach mal eure Erfahrungen hören mit Unfall und dem fahren danach?!

LG :)

...zur Frage

Vespa PX125 - Batterie wird heiß?

Hallo! Ich bin neu hier, habe aber schon gesehen dass hier einige Experten unterwegs sind und finde es toll, dass ihr euch Zeit für die Fragen anderer nehmt! Vielen Dank schon einmal!

Mein Problemfall: Vespa PX 80, Baujahr 1981, 12V. Gerade neu aufgebaut auf 125ccm, neu lackiert, neuer Kabelbaum, alle elektrischen Verbraucher neu. Alle Massepunkte zur Karosserie geprüft.

Problem: Heute habe ich bei der Endmontage aus Versehen einen Kurzschluss erzeugt, als der Gaszug ein direktes (+)-Kabel zur Batterie (geht an die Zündbox, musste kurz raus) streifte. Die Sicherung ist geflogen und ich dachte, damit sei es das gewesen. Nach dem Zusammenbau habe ich dann gemerkt, dass die Batterie sehr warm geworden ist, obwohl der Zündschlüssel nicht steckte und kein Verbraucher aktiviert war. Die Batteriepole oder Kabel sind nicht warm, nur die Batterie selbst, mehr auf der (-)-Pol-Seite als auf der (+)-Seite.

Nun kenne ich mich mit Mechanik etc. schon ein wenig aus, Elektrik bin ich aber echt noch am Anfang. Kabelbaum einbauen, löten und so etwas geht, aber so richtig steige ich nicht durch. Deswegen - ich habe ein paar Dinge gemessen, hoffentlich könnt ihr mir sagen was das genau bedeutet :-)

--> Batterie hat abgeklemmt zwischen den Klemmen einen Ruhestrom, kann das sein? Ca. 0,5A - sie wird warm und ist nun schon fast vollständig entladen (abgeklemmt). Ich nehme an, sie ist hin. Kann man bei einer intakten Batterie abgeklemmt auch einen Ruhestrom messen? Müsste das nicht 0A und die Ruhespannung sein?

--> Batterie kaputt ist noch verschmerzbar, aber ich möchte wissen ob der Kabelbaum korrekt montiert wurde oder ob irgendwo ein Fehler vorliegt. Deswegen: Als die Batterie noch eingebaut war mit einer neuen Sicherung, konnte ich einen Ruhestrom (Zündschlüssel war raus) von ca. 0,05 A messen. Ich nehme an auch wenn die Batterie intern einen Kurzschluss hat und sich deswegen entlädt und erwärmt, dürfte das nicht sein, oder? Liegt hier ein Massefehler vor? Wenn ja: Könnt ihr mir für ein Fahrzeug ohne einzelne Sicherungen Tipps geben wie ich den Fehler finden kann, ohne das ganze Teil nochmal zu zerlegen? Wie gesagt, als ich den neuen Kabelbaum eingebaut habe, habe ich immer durchgemessen ob die Karosseriemasse verbunden ist. Ansonsten alles nach Schaltplan (Blinker, Standlicht und Hupe funktionieren auch).

Sorry für so viel Text, aber ich nehme an das ist besser als zu wenig ;-)

Vielen Dank fürs Lesen und vll. für ein paar Hilfestellungen !!

Gruß Hamza

...zur Frage

Ktm Duke 125 klackern?

Hallo, ich fahre eine Ktm Duke 125 Bj. 2017 mit 20000km auf der Uhr.

letzte Woche ist mir ein klackerndes Geräusch aufgefallen das kam plötzlich beim fahren. Dieses klackern ist Drehzahl abhängig meistens zu hören bis 5000 Umdrehungen und dann hört man nichts und ab ca 8000 Umdrehungen fängt es wieder an .

ich dachte es wäre vielleicht der kettenspannen also habe ich ihn gewechselt und einen Ölwechsel gemacht weil ich gesehen habe das wirklich extrem wenig Öl drinnen war

das Ergebnis: hat nichts gebracht

ventile wurden bei 17000 km eingestellt

Ich bin mit diesem klackernden Geräusch ca. 40km gefahren

...zur Frage

Piaggio Diesis, läuft nicht mehr - lohnt die Reparatur?

Hallo, habe seit drei Wochen eine 50er Piaggio Diesis, Bj. 2005, 14.000 km. Heute ging beim Fahren der Motor mit einem Knall aus, und springt nicht mehr an. Klingt außerdem so, als sei der Motor mit Benzin vollgelaufen. Er hatte schon die letzten Tage Startschwierigkeiten. Daraufhin haben wir die Zündkerzen und die Batterie ausgetauscht. Der Auspuff ist durch, das haben wir heute gesehen, aber daran allein kann es ja nicht liegen. Wo fängt man jetzt an mit der Fehlersuche? Auspuff austauschen, Vergaser auch? Und hoffen, dass er dann wieder fährt? Oder lieber als "Fehlkauf" verbuchen und verramschen? Wer weiß Rat?

twonjoy

...zur Frage

Simson S53M ausgegangen während der Fahrt kann nur noch anschieben?

Ich bin mit meiner Simson (Mofa) auf einer Landstraße gefahren und auf einmal habe ich gemerkt dass die beschleunigung schlagartig weniger wurde dann ist der Motor ausgegangen und der Hinterreifen hat gebremst oder blockiert, dann hab ich meine mofa wieder angekickt und fuhr weiter dachte mir dabei nichts böses da ich das bei meiner ersten Fahrt auch hatte (vor einer Woche ungefähr) und danach hatte ich damit keine Probleme mehr. Dann fuhr ich halt auch wieder ein paar meter und dann passierte das Gleiche. Dann versuchte ich wieder meine Mofa anzukicken allerdings funktionierte das nicht. Habs abkühlen lassen ging trotzdem nicht. Dann kam ein Kumpel und wir haben geguckt ob das an der Zündkerze liegt dass da kein Funken mehr kommt wir haben die allerdings nicht abbekommen weil die ziemlich fest angeschraubt wurde von dem Vorbesitzer und es ist wirklich unmöglich ohne professionelles werkzeug die abzubekommen (bei dem werkzeug was wir benutzt haben hat sich schon etwas verbogen) Danach kamen wir auf die Idee es anzuschieben. Funktioniert auch super aber soll nur eine vorrübergehende Lösung sein. Was könnte da kaputt sein ?

...zur Frage

Warum läuft mein Motorrad (GPZ 500 S) nicht?

Moin!

Ich habe mir vor einigen Wochen eine alte Kawasaki GPZ 500 S (A) zugelegt welche obwohl die Erstzulassung bereits '89 war im guten Zustand ist. Ich habe sie vom Nachbarort zu mir Nachhause gefahren und habe dort kleinere Probleme (wie schwache Batterie Leistung) schnell behoben doch ein paar Tage später machte die gute schlapp. Die Maschine gab nichts von sich außer Geräuschen vom Bereich des Motors welche sich sehr gequält anhörten und einem seltsamen Summen bzw. Knacken. Erst dachte ich dass es die Batterie wäre, da mir das am nächsten lag (da die Maschine so alt ist) also habe ich diese geladen und siehe da sie lief auch wieder.


Kommen wir nun zum Problem:

Als ich meine Maschine heute wieder anschmeißen wollte um das Standgas zu verstellen sprang sie genau wie vor 2 Wochen einfach nicht an. Ich habe die Batterie geladen also liegt es wohl (vermutlich) nicht daran, Ich hatte dann ein wenig geforscht um zu sehen wo denn genau das Summende/Knackende Geräusch denn her kommt und habe deshalb die Seitenverkeidung abgenommen. Und so habe ich auch den Ursprung des Geräusches gefunden. Die GPZ hat auf der Linken Seite (von hinten gesehen) einen Laderegler und unmittelbar davor ist ein kleiner Steckkasten mit einer Sicherung darin. Dieser Steckkasten verursacht das Geräusch aber die Sicherung ist nicht durchgebrannt.


Meine Frage an euch: Ist mein Laderegler defekt oder handelt es sich um etwas weitaus schlimmeres?

...zur Frage

Was möchtest Du wissen?