Was ist besser Polfett oder Kupferpaste auf den Batterie-Anschlüssen?

0 Antworten

Batterie - Pole vertauscht

Hallo mal wieder!!

Sachverhalt: Ich habe heute Nachmittag meinen BMW C1 mal wieder aus dem Schuppen gefahren, um den Motor an zulassen!! Die alte Batterie war tod, also hab ich die Batterie von meiner Gixxe genommen un eingebaut, als ich gerade die Kabel festgeschraubt habe, hab ich einen unguten Geruch wahrgenommen, und geraucht hat es auch einbisschen!!.. also hab ich sofort wieder alles abgeschraubt!! (die Batterie war also etwa 20 Sek. angeschlossen) Die denke die Zündung war ausgeschaltet, alle Kabel die zum Minuspol führen sind einwandfrei, lediglich zwei Kabel die zum Pluspol führen sind angeschmolzen!! Ich hab schon einbisschen geschaut, es sieht so aus als ob diese beiden Kabel zu einer Art Kühler führen, für elektronik, gibt es sowas? Dort sieht es auch so aus als wäre dort der Kurzschluss (braunes und rotes Kabel sind in berührung)

  1. Was denkt ihr, hab ich einen riesen Sch***ß gebaut, oder is das mit einbisschen Arbeit wieder hin zu bekommen (Blaues Auge)?
  2. War es gut das die Zündung aus war?
  3. Muss der gesamte Kabelbaum gewechselt werden oder nur die beiden betroffenen Kabel?

Danke!

Gixxer

...zur Frage

roller springt nur mit voller batterie an

Ich brauch bitte Hilfe... Mein Roller springt nur mit voller Batterie an,läuft danach problemlos. Sobald ich ihn ausmache und neu starten will,passiert nichts mehr... Ladestrom bei 14,6 Volt,Laderegler und Batterie neu....

...zur Frage

Lüfter,nach abstellen des Motors,weiterlaufen lassen ?

Hab bei meinem Moped Wasserkühlung,wenn ich den Motor abstelle läuft der Lüfter an.Ist es jetzt besser die Zündung anzulassen(Batterie?),oder ausschalten.Kühlt doch automatisch ab auch ohne Lüfter.Gruß Noge54

...zur Frage

Sorgt Polfett dafür, dass sich die Kabelanschlüsse locker vibrieren?

Ich hatte schon zwei Mal Zündaussetzer, weil sich die Kabelanschlüsse an der Batterie locker vibriert haben. Kann es sein, dass das Polfett dafür sorgt, dass die Verschraubung nicht richtig hält?

...zur Frage

Vespa PX125 - Batterie wird heiß?

Hallo! Ich bin neu hier, habe aber schon gesehen dass hier einige Experten unterwegs sind und finde es toll, dass ihr euch Zeit für die Fragen anderer nehmt! Vielen Dank schon einmal!

Mein Problemfall: Vespa PX 80, Baujahr 1981, 12V. Gerade neu aufgebaut auf 125ccm, neu lackiert, neuer Kabelbaum, alle elektrischen Verbraucher neu. Alle Massepunkte zur Karosserie geprüft.

Problem: Heute habe ich bei der Endmontage aus Versehen einen Kurzschluss erzeugt, als der Gaszug ein direktes (+)-Kabel zur Batterie (geht an die Zündbox, musste kurz raus) streifte. Die Sicherung ist geflogen und ich dachte, damit sei es das gewesen. Nach dem Zusammenbau habe ich dann gemerkt, dass die Batterie sehr warm geworden ist, obwohl der Zündschlüssel nicht steckte und kein Verbraucher aktiviert war. Die Batteriepole oder Kabel sind nicht warm, nur die Batterie selbst, mehr auf der (-)-Pol-Seite als auf der (+)-Seite.

Nun kenne ich mich mit Mechanik etc. schon ein wenig aus, Elektrik bin ich aber echt noch am Anfang. Kabelbaum einbauen, löten und so etwas geht, aber so richtig steige ich nicht durch. Deswegen - ich habe ein paar Dinge gemessen, hoffentlich könnt ihr mir sagen was das genau bedeutet :-)

--> Batterie hat abgeklemmt zwischen den Klemmen einen Ruhestrom, kann das sein? Ca. 0,5A - sie wird warm und ist nun schon fast vollständig entladen (abgeklemmt). Ich nehme an, sie ist hin. Kann man bei einer intakten Batterie abgeklemmt auch einen Ruhestrom messen? Müsste das nicht 0A und die Ruhespannung sein?

--> Batterie kaputt ist noch verschmerzbar, aber ich möchte wissen ob der Kabelbaum korrekt montiert wurde oder ob irgendwo ein Fehler vorliegt. Deswegen: Als die Batterie noch eingebaut war mit einer neuen Sicherung, konnte ich einen Ruhestrom (Zündschlüssel war raus) von ca. 0,05 A messen. Ich nehme an auch wenn die Batterie intern einen Kurzschluss hat und sich deswegen entlädt und erwärmt, dürfte das nicht sein, oder? Liegt hier ein Massefehler vor? Wenn ja: Könnt ihr mir für ein Fahrzeug ohne einzelne Sicherungen Tipps geben wie ich den Fehler finden kann, ohne das ganze Teil nochmal zu zerlegen? Wie gesagt, als ich den neuen Kabelbaum eingebaut habe, habe ich immer durchgemessen ob die Karosseriemasse verbunden ist. Ansonsten alles nach Schaltplan (Blinker, Standlicht und Hupe funktionieren auch).

Sorry für so viel Text, aber ich nehme an das ist besser als zu wenig ;-)

Vielen Dank fürs Lesen und vll. für ein paar Hilfestellungen !!

Gruß Hamza

...zur Frage

Bordsteckdose direkt mit an die Batterie anklemmen?

Ist das o.k., wenn man mit einer Bordsteckdose direkt an die Batteriepole geht oder ist es besser, sich andere Anschlusspunkte zu suchen? Das Pluskabel der Dose ist abgesichert.

...zur Frage

Was möchtest Du wissen?