Warum springt meine Rieju MRT 50 nicht an?

3 Antworten

plötzlich während einer Ausfahrt abgestorben ist

Und genau aus dem selben Grund geht sie nicht mehr an. Die is ja nicht aus gegangen weil sie müde war, und jetzt is sie wieder ausgeruht und fährt auf wundersame Weise wieder. 

also hab ich die zündkerze, zündspule, zündkabel und zündkerzenstecker ausgetauscht.

Hast du vorher mal geprüft ob du nen Zündfunken hast ?

ja hab ich geprüft und nein da war keiner

0
@Kaheiro

und den Killschalter Kupplungs- Seitenständer- Gangschaltungsschalter, die ganze Kette halt? Und da Du eh zuviel Geld hast, Vertragswerkstatt. Zum Ziel führt auch das Ersatzteil zwischen den Lampen tauschen.

Sei mer ned bös, aber ohne exakte Prüfung einfach die komplette Zündanlage tauschen...

0
@Kaheiro

Bei solchen Kleinmotoren läuft die Zündung über keine Sicherung.

0
@paulkabas

btw hast du die Zündung geprüft bevor oder nachdem du einfach mal den Vergaser gewechselt hattest?  ;o)

0
@Effigies

früher war an solchen Zündanlagen auch ein Unterbrecher drin (z. B. bei der 175 ccm Zündapp). Vielleicht ist der abgebrannt ?

0
@19ht47

Ne. So was haben die nicht mehr.  Da is ein kontaktloser Impulsgeber der das Signal an einen kleinen mystischen schwarzen Kasten leitet und  dann funkts.

0

Kommt überhaupt Sprit in den Vergaser,sind die Düsen frei,klemmt vielleicht der Schwimmerschalter usw,usw.

Du tauschst einfach mal diese sachen (die ich niemals mal so eben zuhause hätte) getauscht ohne zu gucken ob sie nicht mehr funktionieren?

Für mich hört sich dein problem eher nach ner kaputten batterie an. Bevor ich das alles nämlich ma getauscht hätte, würde ich erstmal hzcken ob die leer ist

blöd ist nur das meine Rieju standardmäßig keine Batterie hat

1
@paulkabas

Dann haste ne Magnetzündung und da wird die Leitung 1 gegen Masse gelegt. Schaltplan raus, Messsitze (LED) her und testen.

0
@paulkabas

Und wenn hätte die auch nix mit der Zündung zu tun sondern nur mit E-Starter und Supportzeuchs wie Lampen und Hupe.

Die meisten Kleinmotoren haben keine Lichtmaschine als Nebenagregat, sondern einen Stator der direkt auf der Kurbelwelle sitzt und mehrere verschiedene Anker hat.

http://www.motelhttp://www.motelek.net/andere/reparatur/tj_china/stern_12v55_6v23w.jpgek.net/andere/reparatur/tj_china/stern_12v55_6v23w.jpg

Wie hier zu sehen ist da ein separater Hochspannungsanker dabei der nur  da ist um den Zündkondensator zu laden.  Die Anderen speisen die Batterie und das Bordnetz.

Du kannst die Kabel des ganzen Bordnetzes abzwicken, so lange der HSP Anker noch geht, läuft auch der Motor weiter.

0

Piaggio springt nicht an?

Hallo, meine tph 50 ( Dellorto Vergaser will einfach nicht mehr anspringen. Kurz die Details. Vergaser mehrfach zerlegt und ausgeblasen , Düsen erneuert , Ansaugstutzen Benzinhahn und Schläuche erneuert. Schwimmernadelventil erneuert. Zündfunke ist da und die Schwimmerkammer voll Benzin. Aber die Kerze ist immer trocken. E-choke und Membrane sind noch original. Manchmal springt er kurz an, geht aber nach 20-30 sek. wieder aus. Vielleicht hat ja einer eine gute Idee. Die Rollenwerkstatt meine ich soll den Vergaser mal im Ultraschallbad reinigen lassen.

...zur Frage

Rieju mrt 50 sm Ori Aufkleber?

Hallo! Ich würde mir gerne die Ori Aufkleber kaufen aber wo? Weiß das jemand? Lg

...zur Frage

Suzuki Rm125 Zündungsproblem?

Hallo zusammen, Habe eine Suzuki Rm 125 Baujahr 2000 meiner Meinung nach recht billig bekommen. Natürlich hat das Schnäppchen auch einen hacken. Sie ist als sie warmgefahren war im Standgas immer ausgegangen Und jetzt springt sie garnicht mehr an da nur noch ein schwacher funke vorhanden ist ..damit dieser funke aber erscheint muss man auch schon sehr fest in den kickstarter treten. An allen verbindungeb wurde bereits kontaktspray hingesprüht und kabel auf duchgang gemessen. Vom vorbesitzer wurde noch zündspule, zündkerze,zündkerzenstecker,und zündkabel erneuert aber ohne erfolg ...immer noch ein sehr schwacher funke. Habe die Elektrik auch soweit wie möglich durchgessen oder besser gesagt wie ich gerade in der lage war.... das heißt einmal Pick up bei der passt der ohmwert und noch den exciter kabel schwarz/rot und schwarz/weiß bei dem müsste der wert zwischen 24 und 40 ohm liegen bei mir liegt der aber bei 23 ohm kann das bereits die ursache sein ? Nun meine Frage ob noch jemand eine Idee haben könnte was das problem sein könnte da ich gerade nicht mehr weiter weiß.

Wäre euch wirklich sehr dankbar :)

Danke im Voraus Mit Freundlichen Grüßen

Update: 

Mit vollem schieben springt soe an und läuft nur über ca 5000 umdrehungen darunter geht sie sofort aus ... vergaser ist sauber membrane sind auch ok ..

Jemand eine idee ?

...zur Frage

Kupplungsspiel?!

Liebe Leute,

ich brauche eure Hilfe.

Meine Rieju MRT 50 lässt sich bei eingelegtem Leerlauf problemlos schieben. Wäre auch krass behindert, wenn nicht... Wenn der Motor an ist und ich in den ersten Gang schalte und die Kupplung gezogen lasse, ebenfalls. Ist der Motor jedoch ausgeschaltet, spüre ich bei der gleichen Prozedur einen ganz ordentlichen Widerstand.

Ich habe bereits an der Stellschraube für das Kupplungsspiel der Kupplung mehr Raum zu geben, aber selbst wenn ich diese soweit aufdrehe, dass man beim Fahren nicht mehr gescheit schalten kann, klingt das Symptom nicht ab.

Was tun? Was ist das Problem?

Vielen Dank für eure Antworten!

Beste Grüße!

...zur Frage

Was möchtest Du wissen?