Warum läuft der Lüfter noch ca. 2 Minuten nach, obwohl das Moped schon aus ist?

 - (Kühlung, Lüfter)

0 Antworten

Lüfter,nach abstellen des Motors,weiterlaufen lassen ?

Hab bei meinem Moped Wasserkühlung,wenn ich den Motor abstelle läuft der Lüfter an.Ist es jetzt besser die Zündung anzulassen(Batterie?),oder ausschalten.Kühlt doch automatisch ab auch ohne Lüfter.Gruß Noge54

...zur Frage

Kugellager der Wasserpumpe erneuern schwierig?

Irgendwas rattert verdächtig aus dem Bereich der Wasserpumpe der Kawasaki ZX6R meiner Freundin, und ein Kumpel meint dass es die Lager der Wasserpumpe der Kühlung sein könnten die man austauschen sollte. Es handele sich hierbei meist um kleine Kugellager! Kann mir jemand sagen ob der Tausch sehr schwierig ist? Oder liegen sie wartungsfreundlicht direkt hinter den Deckeln etc? Danke!

...zur Frage

Warum werden in Bremsscheiben Löcher gemacht?

Hat das irgendwas mit Kühlung für die Scheibe zu tun, oder ist das nur optik? lg Romana

...zur Frage

Ist es schlimm und ist jetzt mein Moped kaputt?

Ich habe ein Moped was kaputt war weil ich ohne Öl gefahren bin. Zylinder war kaputt. Nun einen neuen eingebaut und ich bin wieder 30-60 Minuten ohne Öl gefahren. Aber ich werde morgen aufjedenfall auffüllen.. ist jetzt mein Zylinder wieder kaputt weil ich ohne Öl gefahren bin? Wie gesagt bin nicht soviel gefahren da sollte nichts passieren eigentlich bitte hilft mir.. also er springt noch an und läuft

...zur Frage

Warum läuft meine Honda CBR 600 unrund im kalten Zustand?

Hi, fahre eine CBR 600 pc35, Einspritzer Version.

Habe seit einiger Zeit das Problem, das die Maschine im kalten Zustand Probleme macht.

Nachdem ich sie gestartet habe, gibt es innerhalb der ersten 1-2 Minuten einen plötzlichen Ruck beim fahren, rote FI Leuchte leuchtet und die Leistung ist weg.

Nach ca 1Sek geht die Leuchte wieder aus und die Maschine läuft ein wenig unrund bis sie warm ist, bei ca 80 Grad Betriebstemperatur läuft dann alles ganz normal bis zum nächsten Start.

Diesen Ruck gibt es seltsamerweise jedes mal sehr kurze Zeit nach dem Starten.

Hat jemand eine Idee woran das liegen kann? Vielen Dank

...zur Frage

Was möchtest Du wissen?