Umgeht ein Direktanschluß an die Batterie den Weg über die Bordelektrik/-elektronik?

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

BMW baut (nicht nur bei Motorrädern) vieles ein, was nur mit „speziellen“ BMW- eigenen Mitteln zu bedienen/einzustellen ist. Ich kenne mich in der sehr komplexen Elektronik von BMW nicht so im Detail aus, gehe es aber logisch an. Die Batterie bekommt von der Lichtmaschine die Ladespannung. Die wird über die Elektronik geregelt und an die Batterie weiter gegeben. Der Batterie ist es egal woher die ihre Ladespannung kommt, die ist doof und will nun Spannung futtern. Bis hierhin würde ich eine Batterie auch an einer BMW laden ----- Soweit der erste Teil. -----

Ladegeräte haben meist (bewusst) eine geringe „Restwelligkeit“ Das heißt, die Gleichspannung ist nicht so extrem gesiebt und beinhaltet meist eine kleine Wechsel- bzw. Sägezahnspannung. Ob man beim „Direktladen“ an der Batterie nicht irgendeinen Schaden an der Elektronik anrichtet, weiß ich nicht, denke aber sicher nicht. Ich bin überzeugt, in dem BMW-Ladegerät ist nichts anderes drin als in dem Ladegerät von Louise. Nur ein spezieller BMW-Ladestecker macht daraus ein „hochwertiges BMW-Ladegerät“. Ich würde wie es auch so machen wie Fummelfuzzi es geraten hat. Nur die Kabel von der Batterie abschrauben, die Batterie eingebaut lassen und mit dem Louis-Ladegerät laden. Da kann mit Sicherheit nichts passieren, Falls Du für die Klemmen vom Ladegerät in der BMW keinen Platz hast, schraube an der Batterie zwei Kabel, die Du aus dem Motorrad führst. Daran schließe das Ladegerät an. Solch ein Louis-Ladegerät verwende ich u.a. auch. Das ist nicht schlecht. Gruß Bonny

Es war für mich nicht leicht, überhaupt die “hilfreichste Antwort” zu vergeben, denn bei Technik wie dieser brauche ich Erklärungen, die möglichst laienhaft nachvollziehbar sind. Natürlich wollte ich zur Unterstützung meiner Bequemlichkeit lesen, daß ich mein Nicht-BMW-Ladegerät (Saito Pro Charger) problemlos direkt über die Bordsteckdose anschließen kann. :-))

Folgende Aussagen erhielt ich in den letzten Tagen dazu

vom “800er-GS-Forum”: geht problemlos, selbst wenn man mit normalem Ladegerät an die Bordsteckdose geht

vom BMW-Mechaniker unseres BMW-Händlers: “Dauer-Ladekabel” direkt an Batterie geht, es sollte aber eine Sicherung zwischengeschaltet sein

von BMW-Motorradzentrale München: keinerlei Probleme; den Hinweis auf Probleme müssen wir wegen der amerikanischen Produkthaftung bringen

von TÜV-Prüfer: keine verbindliche Aussage, hat an BMW verwiesen, “weil das heutzutage so unterschiedlich sein kann, daß man deshalb besser den jeweiligen Hersteller fragt”

So, und wem soll man jetzt trauen?? :-)) Meine Vorgehensweise wird nach diesen verschiedenen Äußerungen sein: bei meiner eigenen Maschine werde ich das Ladekabel direkt an der Batterie anklemmen, trotzdem aber die Kabel der Bordelektrik vorher abklemmen, weil das nur 2 Schrauben sind ( und dann bin ich gewiß auf der sicheren Seite!) Bei der BMW meiner Freundin gehe ich nach der Mehrheitsmeinung :-)) und baue (weil ich sonst eine aufwendige Schrauberei habe, um an die BMW-Batterie zu kommen) einen ungefährlichen Ladeanschluß direkt an die Batterie. Wenn die BMW-Elektrik/Elektronik dann trotzdem abraucht, bin ich auf dem “Junggesellenmarkt” wieder zu finden. :-))))))

Gruß habibi

1
@habibi

DAS schreibt BMW nur wegen der Produkthaftung in den USA und Kanada? Soll das bedeuten, dass jetzt finale Schwachsinnigkeit auf Europa übertragen wird? Ist es soweit? Dann wird ja bald auf Zimmerpflanzen "Do not eat" auftauchen...

0
@deralte

Danke für den Stern. So würde ich es auch machen. Bin überzeugt, es kann nichts passieren. Gruß Bonny

0

Hallo Ernst,
ich sträube mich dagegen, zu glauben, dass BMW es wagt, deine Freundin per Betriebsanleitung zu zwingen, BMW-Zubehör zu nutzen. Würdest du BMW direkt anschreiben, was ich an deiner Stelle machen würde, kann ich mir vorstellen, dass in der Antwort ein Gesülze wie "...ist perfekt auf das Motorrad abgestimmt." auftaucht. Logischerweise dürften dann z.B. der Akku, die Zündkerzen usw. auch nur Original-BMW sein. Mein (logischer?) Schluß daraus: Die Technik (einschl. Elektrik) ist dermaßen empfindlich, dass ich von einer normalen Gebrauchsfähigkeit des BMW-Motorrades nicht (mehr) sprechen kann. Was ist, wenn der Akku einmal überbrückt werden muss? Ausschließlich mit original BMW-Überbrückungskabel?

Zitat Betriebsanleitung: "Das Laden der Batterie über die Steckdose ist nur mit geeigneten Ladegeräten möglich. Ungeeignete Ladegeräte können zu Schäden an der Fahrzeugelektronik führen. BMW-Ladegeräte mit den Sachnummern ....bzw. ... verwenden. Im Zweifel abgeklemmte Batterie direkt an den Polen laden." Zitatende. Verständlich, daß BMW nur seine eigenen Produkte empfiehlt, Zwang ist es natürlich nicht. Der notwendig gewordene Einsatz meines Überbrückungskabels brachte erst die bei fummelfuzzi beschriebene umständliche Batterie-Montage ans Tageslicht.

0

...werde nach all den mündlichen Aussagen wohl tatsächlich BMW noch anschreiben, um mich noch ein bißchen abzusichern... ....hoffe, daß die mündliche Auskunft aus der BMW-Zentrale nicht gerade von einem kam, der sowieso schon zum Monatsende gefeuert war...:-)))

0

XT 600 E startet nach dem Winter nicht?

Hallo Leute,

meine XT 600 E(Baujahr 2003, also nur E-Starter, 40.000km) startet nach dem Winter nicht mehr. Ich schildere "kurz" was ich bisher gemacht habe: Erster Startversuch: Motor dreht paar mal, sprang aber nicht an. Verständlich, da lange Standzeit und vorm WInter hatte ich den Vergaser leer gemacht usw. Nach wenigen Versuchen drehte der Motor nicht mehr, Batterie wurde schwächer (hat man am Lichte gesehen), und Anlasser klackte nur noch. Daher habe ich dann über Nacht die Batterie geladen. Am nächsten Tag wieder ein einmaliges Klacken vom Anlasser. Habe es dann mit einem Überbrückungskabel und Starhilfe versucht, um die Batterie als Fehlerquelle auszuschließen, aber wieder nur klacken. Dann angeschoben und sprang auch freudig an und lief sehr rund. Ich habe dann allerdings den Choke bisschen zu früh reingemacht, so dass sie wieder ausging. Danach wieder nur klacken und man konnte sie nicht mal mehr durch anschieben ankriegen. Motor drehte sich nicht beim "Kupplung-Kommen-lassen". Dann habe ich den Anlasser ausgebaut und direkt an die Batterie angeschlossen wo er lief. Habe ihn trotzdem gereinigt und die Kohlekontakte kontrolliert (noch weit im Sollbereich). Wieder eingebaut, aber wieder nur Klacken.

Joa...jetzt bin ich mit meinen Ideen am Ende, da ich Batterie und Anlasser als Fehlerquelle meines erachtens ja ausgeschlossen habe. Kontakte der Kabel an der Batterie habe ich gereinigt und der Rest der Elektronik (Licht usw) läuft. Kabel zum Anlasser sind auch i.O. und da er klackt, scheint der Strom da ja auch anzukommen. Ständer ist oben und Motorschalter ist an. Ich hatte die Zündkerze im Winter gewechselt, aber sie lief ja nach dem ersten Schieben sehr Rund. Vorm Winter lief sie noch problemlos...

Ich würde mich freuen, wenn jemand noch einen Tipp für mich hat. Vielen Dank schonmal Gruß Tom

...zur Frage

Was kann passieren, wenn man mit zu geringer Ladespannung lädt? (2V statt 12V)?

Hallo,

ich hatte meine 12V Motorradbatterie (Bild anbei) über den Winter an diesem Ladegerät (Ladespannungen 2, 6, 12V möglich) bei 12V Ladespannung angeschlossen: https://goo.gl/LV8Aay

Das mache ich schon seit drei Jahren so und bisher gab es nie Probleme. Leider ist es mir dieses Jahr passiert, dass ich nach einem Umzug während des Winters wahrscheinlich beim erneuten Anstecken des Laders die Ladespannung aus Versehen auf 2V verstellt habe. Als ich letztens die Batterie einbauen wollte ging dann auch gar nix (nicht mal ein Klacken oder so). Hab die Batterie nun seit drei Tagen bei 12V Ladestrom wieder am Gerät und zumindest leuchtet die Ladelampe noch grün. Das Gerät lädt mit 0,3A/h weswegen das Laden wohl etwas dauern kann aber 3 Tage kommen mir doch ungewöhnlich vor. Daher meine Frage, ob ihr meint, dass die Batterie ggf. durch das Laden mit dem falschen Ladestrom kaputt gegangen sein könnte bzw. sich tiefenentladen hat? Sprich, was kann passieren, wenn man mit zu geringer Ladespannung lädt? Oder, falls sich die Batterie einfach nur entladen hat, ob das Gerät ggf. zu schwach ist, um die Batterie wieder zu laden (soll eigtl. eher zur Spannungserhaltung dienen aber laut Rezensionen laden viele ihre leeren Batterien damit auch wieder voll)? Selbst wenn sich die Batterie wieder laden lässt wäre es interessant zu wissen, ob sie trotzdem Schaden genommen haben könnte. Nicht, dass ich sie einbaue, denke sie funktioniert und wenn ich dann auswärts parke und dann wieder starten möchte, schmiert sie mir wieder ab...?

Vielen Dank!

...zur Frage

Was möchtest Du wissen?