Tph 50 läuft nicht mehr?

1 Antwort

Dein Zweirad versucht mit allen Mitteln diese Konsequenz zu verhindern: https://www.gesetze-im-internet.de/stvg/__21.html

Sei froh, dass dein Fortbewegungsmittel für dich (mit-) denkt !

Niemand hat gesagt das ich damit auf der Straße fahre. Darüberhinaus darf ich auch Motorräder fahren.

Dennoch danke für's klugscheißen, aber dadurch hat sich mein Problem nicht gelöst

0
@Filib17

Du hast auf eurem privaten Grundstück eine Ampel? So blöd, wie du denkst, dass wir sind, kann keiner sein.

7
@katastrofuli

Auf einer Rennstrecke gibt es beim Start keine Ampel?

Ich wollte nur daraufhinweisen dass ich nicht erwähnt habe das ich das Fahrzeug auf öffentlichen Straßen bewegen würde.

Oder hab Ich etwa nach der aktuellen Gesetzeslage gefragt?

0
@Filib17

"Als ich von der Ampel losgefahren bin" ....... Hast Du eine Ampel im Vorgarten? Die Aussage ist doch von Dir!

Nasse Kerzen funktionieren nicht richtig, dank Zündaussetzer. Trockene mit Zündfunke sind der "Standard". Deshalb läuft mein Motorrad so gut.

Sprit kommt am Vergaser rein ---- Aber kommt der auch als Benzin/Luftgemisch in den Zylinder? Kerzen sind trocken, daher erneuert -----

Du verstehst von der Motorentechnik genau so viel wie ich von den "Wehen beim Kinderkriegen" (ich habe noch nie entbunden). :-)

Schraube bloß nie etwas am Moped rum, nicht mal eine Schraube fest ziehen. Könnte bei Dir lebensgefährlich werden. Kopfschütteln, einem einem schlecht wird, Bonny

0
@katastrofuli

Mit der Ampel habe ich auch geschrieben. Ich konnte Deinen Kommentar vorher nicht lesen. ----- Mit der "Erneuerung" der Plattform komme ich nicht klar. Gruß Bonny

 

0
@Filib17

"Rennstrecke"????? Und da ist niemand, der Dir bei der "trockene Kerzen" helfen kann?

Ich wusste bisher noch nicht, dass es "Rennfahrer" mit einem IQ einer Müllschaufel gibt. ---- Hier sind Erwachsene, die stehen mit dem Fachwissen weit über Dir. --- Verscheißere die nicht. Bonny

0
@Bonny2

Ich verstehe nicht ganz worauf du hinaus willst, ich habe das Problem, dass kein Sprit in den Zylinder kommt. Ich habe lediglich die Kerze gewechselt, weil Ich eine da hatte und das zuvor schonmal die Lösung eines Problems war.

Es kommt zwar Sprit in den Vergaser aber jedoch nicht in den Brennraum. Er zündet nichts, weil eben nichts da ist zum Zünden.

Ich weiss nicht was ihr alle so auf mir Rumhackt, immerhin wollte ich nur wissen was das Problem ist. Ich wollte nicht über die Aktuelle Gesetzeslage informiert werden. Darüberhinaus wollte ich auch keine Hypothesen über mein Können hören.

Und selbst wenn, ich habe ein Problem und frage hier weil ich dachte ein paar nette Leute würden mir vielleicht helfen.

Doch es kommt immer die gleiche nervige Antwort:

"Bla bla bla du hast doch keine Ahnung, lass es lieber ich bin ein MotorradGott und mach alle runter".

Es tut mir leid, dass ich mit meinen 17 Jahren und meinen Insgesammt sechs Fahrzeugen noch nicht soviel Erfahrung sammeln konnte, das ich für jedes Problem aus dem stehgreif eine Lösung finde.

Und ach übrigends das mit der Ampel sollte nur darauf aufmerksam machen das ich kein Interesse daran habe hier über die Gesetze aufgeklärt zu werden. Ich weiss selber das das total absurd war und meinte das auch nicht all zu ernst.

Achja und schreiben das man mit der Erneuerung der Plattform nicht klar kommt, aber anderen den IQ einer Müllschaufel zuweisen...

0

CPI smx 50 springt nicht mehr an. Was tun?

Hallo Leute !

Meine CPI smx 50 springt nicht mehr an... :(

Erstmal wie es dazu gekommen ist... Ich bin im Wald gefahren und habe gemerkt dass mein Einlassstutzen der Wasserpumpe gerissen war. Also habe ich das Moped zu mir nach Hause geschoben. Ich habe es früh genug gemerkt, sodass ich keinen Fresser habe. Das Moped war aber Leider seitdem wegen Platzgründen draußen, leider auch im Regen... Ich weis nicht optimal aber... Dann sind die Teile gekommen, hab den neuen Einlassstutzen eingebaut und wollte das Moped ankicken... Ging nicht... So, dacht ich mir, stell ichs mal in die Sonne zum warm werden. Ging nicht... Zündkerze nach jeden 10 Kicks wieder raus. Immer wieder ölig obwohl nichts geändert wurde. Dann habe ich die Ölpumpe ausgebaut 1. aus Unzuverlässigkeit und 2. um auf 1:60 zu fahren. Als ich dann das Moped wieder ankicken wollte gings wieder nicht. Vergaser ausgebaut, gereinigt und mit Druckluft gesäubert. Wieder eingebaut ging "mehr oder weniger". Das Moped sprang schlecht an und und als es ansprang drehte es aufeinmal extrem hoch! Dann habe ich beim Vergaser die Nadel höher gesetzt. Das Moped sprang immer noch schlecht an und als es ansprang ist es nach einer Zeit "verklebt" bzw. abgestorben beim Gasgeben. So nun sind wir an dem Punkt wo ich nicht mehr weiter weis :/

Zur Zusammenfassung: 16mm Vergaser (Mikuni), 50ccm Am6 Motor, 1:60 Gemisch, Hauptdüse im Vergaser 82 (Eine größer habe ich derzeit nicht), Habe es mit 3 Zündkerzen versucht..,

Im Moment springt das Moped gar nicht an. Nach 10-20 Kicks nehm ich immer die Zündkerze raus und schau ob sie Ölig ist oder nicht. Ist sie Jedoch nicht. Nur manchmal ein bisschen. Ich weis mit echt nicht zu helfen :/ Bitte um schnelle Hilfe..

MfG, Michi

...zur Frage

Was möchtest Du wissen?