Suzuki VS 800 startet mit einem Zylindern und beschleunigt erst spät?

...komplette Frage anzeigen

6 Antworten

Ähnliches kenne ich nur von der Honda Transalp mit defekter CDI, bei der kann man jedoch leicht durch Umstecken herausfinden ob es daran liegt.

Antwort bewerten Vielen Dank für Deine Bewertung

Ähnlich ist es bei meiner kleinen Suzi. Sie startet, wenn sie kalt ist, auch nur auf einem Zylinder, aber der zweite macht nach ein paar Takten auch mit. Danach habe ich aber keine Probleme mehr.

An Deiner Stelle würde ich mal den Vergaser prüfen lassen. Sieht so aus, als bekäme der vordere Zylinder nicht genügend Sprit.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von 19ht47
12.02.2017, 11:13

Nachtrag: Wenn sie erst bei hohen Drehzahlen richtig durchzieht, würde ich mal die Kompression messen lassen.

0

Wenn meine VS800 längere Zeit gestanden hat (mehrere Wochen),
ist es genauso. Beim Kaltstart zündet erst einer der beiden Zylinder. Mal der
vordere, mal der Hintere. Nach kurzer Zeit laufen dann beide. Das wäre "noch
normal".

Ist das aber auch wenn das Moped nur einige Tage gestanden
hat, sollte die Kaltstarteinrichtung (Coke) überprüft werden. Lass das aber von
einer Werkstatt machen, die sich mit Vergasern einer Intruder auskennt. Man
kann da viel verkehrt machen. Finger weg von dem Synchronkabel der Vergaser. Wird der verstellt, gibt es nur noch Fehlzündungen.

Vermutlich aber liegt es an den Kerzen. Wechsle die mal.
Auch ein "überalterter" Luftfilter kann die Ursache sein. Daran
denken, die VS800 hat für jeden Zylinder einen eigenen Vergaser und auch einen eigenen Luftfilter. Solltest Du nicht "geschickt" sein, lass die Luftfilter
in einer Werkstatt wechseln. Der Wechsel des hinteren Lf bringt einem zum
Wahnsinn.

Wenn sich der zweite Zylinder erst später "zuschaltet", hast Du natürlich erst dann "Druck von unten".  Wenn Du keine Kompression haben solltest, würde die Trude ständig keine Leistung haben. "Mal Kompression, mal nicht" könnte es zwar theoretisch geben, ist aber sehr unwahrscheinlich.

Grade die 800´er Trude ist nicht nur ein sehr schönes Motorrad, sondern auch ein "Super Bike", dass ich sofort wieder kaufen würde. Meine liebe ich total. Allerdings muss ich erwähnen, dass meine ein Kanadaimport ist, die ca. 20PS mehr hat. Einen größerer Tank und noch so einige Umbauten habe ich auch vorgenommen. Jetzt komme ich ca. 250km weit. Mit dem Originaltank reichte es nur um den "Häuserblock". Der sieht auch noch
"Super" aus. Das Tankpad (zwei Sorten echtes Leder) sowie die
Chromverzierungen habe ich auch selber hergestellt. Gruß Bonny

BonnyVS1 - (Motor, Vergaser, Zylinder) BonnyVS2 - (Motor, Vergaser, Zylinder)
Antwort bewerten Vielen Dank für Deine Bewertung

Kann alles mögliche sein, Zündkerze oder Zündkabel hinüber, in diese Richtung würde ich mal schauen. Wenn's was am Vergaser wäre (z.B. Wasser in der Schwimmerkammer) wäre das Fehlerbild eher umgekehrt, also unten rum Leistung und oben rum auf einmal tote Hose. Wenn sie länger gestanden hat könntest du auch mal eine längere Tour machen, damit Feuchtigkeit an neuralgischen Punkten verdampfen kann.

Antwort bewerten Vielen Dank für Deine Bewertung

Läuft der Zylinder nicht mit oder zündet er nicht dann nicht damit lange laufen lassen das kann zum Motorschaden führen den da wird Gemisch nicht gezündet und wen da ein Kat ist dann ist der in Gefahr die Ursache finden vorher nicht mehr fahren . Alles austauschen vom Zündkabel bis Zündkerze
 also auch Stecker ,Zündspule prüfen und mal gegeneinander tauschen und den Motor so nie hochjagen das unverbrannte Gemisch gelangt auch ins Öl und verdünnt es das führt bei hohen Drehzahlen zum abreißen des Schmierfilms im Zylinder dann ist der Motor hin .

Antwort bewerten Vielen Dank für Deine Bewertung

2. Antwort, da mehrere Fotos hier nicht mehr funktioniert. Bild1 die Ansaugschläuche der Luftfilter. Bild2 das Synchronkabel. Gruß Bonny

VS800-1 - (Motor, Vergaser, Zylinder) VS800-2 - (Motor, Vergaser, Zylinder)
Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?