Simson S51 B2-4, Öl/Benzin läuft aus dem Motor?

1 Antwort

Dort bist du richtig aufgehoben: https://www.simsonforum.net/

Anmerkung: Dein Kommentar in deiner ersten Frage ist eine glatte Sechs!

35

Der Kommentar zur ersten Frage sollte aus zwei Gründen besser gelöscht werden, zumal die Reaktion auf die noch normal verfasste Antwort völlig unangemessen ist.

1

Kupplung schwergängig?

Hey Ho,

nach dem Winter ist meine Virago 535 sofort angesprungen, mit einwandfreiem Klang. Ich wollte eigentlich nur mal schauen ob sies noch tut, aber dann war der Sound einfach zu verlockend, also setz ich mich auf den Bock und fahre los. Jetzt das Problem: schon beim Losfahren ist mir aufgefallen, dass die Kupplung irgendwie schwergänging ist. Beim trennen passt alles, aber wenn ich den Hebel loslasse, will er nicht mehr so richtig an seinen Platz zurück, so als ob ich statt Öl Honig im Getriebe hätte und der erste Gang hat nur sehr verzögert gegriffen. Als ich dann aus der Einfahrt raus bin und in den Zweiten hochschalten wollte, ging der Gang zwar rein, aber er hat nicht gegriffen nachdem ich die Kupplung losgelassen hatte, also schalt ich wieder runter und probier den Ersten, der ja vorher noch gegriffen hatte: Dasselbe Problem, der Gang geht rein aber greift nicht. Wenn ich die Kupplung loslasse ist es, wie schon gesagt, als ob sie in irgendeiner zähflüssigen Masse schwimmt, sie geht nicht sofort an ihren Platz zurück, sondern lässt sich ordentlich Zeit mit dem Rückweg.

Ich hoffe ich konnte mein Problem verständlich schildern und Ihr könnt mir damit weiterhelfen. Was könnte die Ursache dafür sein? Vor dem Winter lief sie noch einwandfrei.

Danke schonmal und allzeit gute Fahrt!

...zur Frage

Ksr moto (generic trigger 50) kommt nicht mehr auf geschwindigkeit?

Hallo, ich habevor ca 6 monaten meinen Autoführerschein fertig mit 17 und habe mir ein 50er moped gekauft es fuhr einwandfrei doch nach ca 1600 km zog sie nicht mehr richtig doch das problem hatte ich gefunden der auspuff krümmer war zu mit öl kohle oder so ,ausgebrannt und es ging wieder perfekt . Nach 300 km oder so ging es dann wieder nicht da hsb ich nochmal den krümmer ausgebrannt doch hatte nix mehr gebracht . Dann hsb ich mir einen neuen auspuff bestellt von Turbokit doch der zieht irgendwie erst gaanz spät und berg hoch komm ich garnicht erst dann hab ich wieder den alten krümmer dran gemacht da gings wieder besser aber immernoch schlecht normal bin ich auf der geraden mit minimaler steigung immer die max. Geschwindigkeit 54 gefahren doch jetz schaff ich da gerade mal 43. Nun wollte ich fragen woran das liegen kann es ist alles original an dem moped. Aber was mir aufgefallen ist falls das was damit zutun hat im krümmer ist sowas wie eine dose oder so und da ist die hintere seite durchgebrannt beim ersten mal ausbrennen aber danach hat es ja immernoch gezogen .

Danke für die antworten

...zur Frage

Suzuki Bandit GSF 1200 (GV75A) springt sehr schlecht an?

Ich bin etwas am verzweifeln. Und mit meinem Latein am Ende...

Ich habe eine Suzuki Bandit erworben welche 5 Jahre Standzeit hatte. Der Vergaser war komplett zugesetzt und verharzt, die Maschine lief nicht. Jetzt läuft sie einwandfrei wenn sie richtig warm ist, außer dass sie bei niedrigeren Drehzahlen in niedrigen Gängen etwas zuckelt und im Stand im Leerlauf was in der Nähe des Getriebes/Kupplung unregelmäßig schlägt/klappert. Zudem ist mir aufgefallen, dass die Gasannahme etwas verzögert ist was aber auch daran liegen kann, dass ich vorher eine Yamaha FZR600 gefahren bin welche durchaus aggressiver reagiert. Hier meine Auflistung von Maßnahmen und Reparaturen:

  • Vergaser ausgebaut, komplett zerlegt und Ultraschallgereinigt
  • Düsen, Nadeln und Dichtungen getauscht (KS-0557NR Reparatursatz)
  • Luftfilter getauscht
  • Zündkerzen getauscht (NGK JR9B) und mit Lehre auf 0,7 Elektrodenabstand gebracht
  • Sprit neu (Super plus von Esso)
  • Vergaser in Werkstatt einstellen lassen (Kerzen sind rehbraun)
  • Neues Öl 10W-40 JASO-MA
  • Leerlauf leicht erhöht (im warmen Zustand 1500 1/min)
  • Benzinhahndichtungen und Membran getauscht
  • Batterie getauscht und geladen (Hatte auch immer genug Saft, Anlasser dreht Kraftvoll)
  • Benzinleitung getauscht

Verdächtig ist noch meine Chokeeinstellung. Ich habe bis jetzt garnicht gezogen, voll gezogen, 1/3 gezogen und verstellen während anlassen probiert. Bis jetzt sprang sie eigentlich nur bei 0 Choke und etwa 5 Minuten orgeln (Zum Glück versteh ich mich mit meinen Nachbarn, die wollten aber auch schon ihre Kaffeetassen nach mir schmeißen...) endlich an. Das komische ist, dass sie immer zündet aber irgendwie dann doch nicht kann. Anhören tut sie sich in etwa so:

Anlasserknopf nininininininini-brr-ninini-brr-ninini-brr-ninini-brr-...

Bis sie sich irgendwann fängt und halbwegs läuft => warm wird. Gibt man etwas mehr Gas geht sie wieder aus. Sanft gefahren läuft sie dann nach etwa 100m ohne aus zu gehen und dann immer besser (was ja normal ist). Weiterer Verdächtiger ist noch der Hahn, da ich ihn nicht komplett gereinigt oder ultrageschallt habe, sah aber sauber aus ohne gröbere Ablagerungen soweit ich sehen konnte. Ausstehende Maßnahme sind noch der Wechsel zu Iridium-Kerzen, aber ich weiß nicht ob sich das lohnt und nutzt, wurde aber öfter in Foren erwähnt...

Warm springt sie sofort an (gelaufen und noch handwarmer Motor oder heißer) über Nacht oder nach einem 8h Arbeitstag nicht mehr.

Ich hoffe es fällt noch jemandem etwas ein..

...zur Frage

Schlauchloser Reifen will nicht mehr dichten..

Hallo!

Ich bin über den Winter nicht gefahren, vorgestern nur ein kurzes Stück. Da habe ich bemerkt, dass aus dem vorderen Reifen komplett die Luft raus ist, also bin ich zur Tankstelle, um ihn aufzupumpen, leider dichtete er nicht, die Ursache war schnell gefunden, das Ventil dichtete komischerweise nicht mehr an der Felge. Ich baute einen O-Ring dazwischen ein, um das zu beheben. Da ich den Reifen schon ausgebaut hatte, wollte ich ihn in der Werkstatt aufpumpen, bei 1 bar pfiff es zwischen Felgenwand und Reifen heraus, bis der Reifen wieder leer war. Danach versuchte ich es mit 2 bar, und der Reifen war offensichtlich dicht. Nach 200 Meter Fahrt war er aber wieder komplett leer. Auf dem Reifen steht "Tubeless", die Felge ist eine Speichenfelge. Den Reifen möchte ich noch nicht wechseln, da er noch sehr viel Profil hat, und erst letzten Sommer getauscht wurde.

Was kann da sein? Kann sich der Monteur mit der Reifenart vertan haben? Das ganze vorherige Jahr seit der Montage funktionierte es aber bestens...

Greetz, Flo

...zur Frage

Wo kann ich Benzin „alt“ (ca. 4 Monate) gegen neues Benzin tauschen?

Immer wieder lese ich hier, dass Ratschläge gegeben werden, weil das Benzin über die Wintersaison seine „Zündfreudigkeit“ verliert. ---- Sollte ich daran denken mir einen unterirdischen Tank mit einer „Umrührfunktion“ zu bauen?

Mal im Ernst: Wenn das Benzin 10 Jahre steht, könnte ich mir das vielleicht vorstellen, aber bei wenigen Monaten eigentlich nicht. Ist das Benzin so viel schlechter geworden? Früher hatte ich immer ein oder zwei Reservekanister mit Benzin stehen. Die standen schon mal 5 Jahre. Dann in den leeren Tank und das Motorrad/Auto ist trotzdem ohne Probleme angesprungen. Ich selber bin aus den „bekannten Gründen“ vor nicht langer Zeit fast ein Jahr nicht mit dem Motorrad gefahren. Der Tank war halb voll und das Motorrad stand „unangetastet“ fast ein Jahr in der Garage. Nachdem die Batterie geladen wurde, sprang sie sofort an. ---

Ich habe zwar schon die „schaurigsten Geschichten“ über „veraltetes Benzin“ gelesen, aber weder selber noch irgendjemand in meinem Bekanntenkreis hat so etwas je erlebt. Immerhin blicke ich auf eine über 50 jährige Motorraderfahrung zurück. Mich würde mal interessieren, wer wirklich mit „veraltetem Benzin“ seine Erfahrung gemacht hat. Nicht vom „Hören-sagen“, sondern „erlebt“. --- Ich werde dann wöchentlich mit einem „Quirl“ im Tank das Benzin umrühren. ;-) Gruß Bonny

...zur Frage

Was möchtest Du wissen?