Schwankungen in der Bordnetzspannung

2 Antworten

Das ist der Generator (Lima) Regler. Die Elektronik hat noch eine weitere Spannungsstabilisierung. Der regelt auf max. 14,4 Volt. Das ist die Ladespannung, die der Akku ohne zu gasen verträgt. Nun bringt der effektivste aller Generatoren, der Drehstrom- G. auch erst nach der Erregung und ab einer bestimmten Drehzahl seine volle Leistung. Diese Drehzahl liegt über Standgas. Dadurch schwankt die Bordspannung, erkennbar am Scheinwerfer. Bei intaktem Akku sollte die Bordspannung nicht unter 12V liegen, Ausnahme: kurz nach dem starten, denn der Starter /Anlasser) zieht mächtig Strom. Zur Kontrolle gibt es im Zubehörhandel schicke Zurüst- Instrumente. In meiner Sturm- und Drangzeit ein „MUSS“.

Gute Antwort.

0
@Nachbrenner

Uooooh.......... ich bin gerührt..............

Spaß beiseite - sehr gute Antwort Nachbrenner! :-))

0

Gegen Startprobleme hatte Bosch folgende Schaltung entwickelt.

Eine 8 Volt Zündspule wurde mit einem Vorwiderstand oder Widerstandskabel versorgt. Beim Starten wurde der Widerstand mit dem extra Kontakt 51 vom Magnetschalter des Starters versorgt und die Zündspule bekam beim starten vollen Saft. Die CDI ist mit so was wie der Festspannungsregler 78…12, oder 78…09 geregelt, nur halt kältefester und stromstärker.

 - (Elektrik, Elektronik)

Aprilia rx 50 Kabelbruch?

Hallo, ich habe folgendes Problem. Bei meiner Aprilia rx 50 (2008) ist es so, dass wenn ich den Motor aus habe und die Zündung anmache,dann ist es so dass der Elektronische Tacho an ist wenn der Lenker auf der rechten Seite ist. Aber sobald ich nach links lenke geht der Tacho aus. Wenn ich dann fahre ist der Tacho am Anfang der Fahrt mal aus und mal an, oder er ist an und die Temperaturleuchte leuchtet durchgehend und die Geschwindigkeit ist viel zu hoch. Aber nach ca. 5 min. ist dann alles normal.(Wenn der Tacho aus ist, gehen die Blinker und das Rücklicht auch nicht). Nun meine Frage: Kann es sein, dass das Kabel welches von der Batterie zum Lenker geht einen Kabelbruch hat und der Tacho nur ordentlich läuft wenn die Lichtmaschine alles übernimmt, oder kann das was anderes sein? Wenn das der Fall ist, weiß jemand wo genau das Kabel von der Batterie zum Lenker her geht?

...zur Frage

XVS 1100 Signalsteuerungs-Sicherung brennt durch

Hatte das schon jemand? Tacho, KM-Anzeige, Bremslicht, Hupe, und Lehrlaufanzeige funktionieren nicht. Sicherung getauscht und gleich wieder durchgebrannt! Hat jemand eine Idee?

...zur Frage

Wo bekomme ich diesen Stecker fürs Blinker Relais?

Hi,

der Vorbesitzer meines Fahrzeugs hatte auf LED Blinker umgerüstet aber das Relais/Blinkgeber nicht gewechselt.

Mir waren die LEDs zu schwach sodass ich wieder auf Glühbirne umgerüstet habe. Hat alles normal funktionert bis ich dann eine Standzeit von 6 Wochen hatte. Jetzt habe ich kein Blinken mehr sondern Dauerlicht aber alle Leuchten bei Betätigung auf. Bei der Fehlersuche bin ich dann als erstes ans Relais und habe bemerkt das die Kabel nicht mehr im Besten Zustand und die weißen Stecker sogar angebrannt sind.

Meine Frage nun: Wo kauft Ihr euch diese Pol-Stecker, finde im Internet tausende aber bislang noch keins das diese L-Form hat... oder kennt jemand einen Shop bei dem ich den Blinkgeber samt stecker 2-polig als Set bekomme.

Vielen Dank für eure Aufmerksamkeit. (Siehe Bild)

...zur Frage

Wer kennt sich mit Motorrad -Elektronik aus?

Hallo ich habe mir bei new Tacho.de eine elektronische Ganganzeige gekauft. Leider habe ich keinerlei Ahnung von Elektrik bzw. Elektronik. Kennt jemand von Euch einen guten privaten oder professionellen Techniker der mir helfen könnte im Raum Köln-Bonn? Meine Honda-Werkstatt kann es nicht. Einbauanleitung kann gemailt oder gefaxt werden. Viele Grüße gamici

...zur Frage

Was möchtest Du wissen?