Gilera Stalker 50 macht Probleme bei Vollgas

0 Antworten

Yamaha DT 125 R - geht beim Gasgeben aus

Hey Leute, Ich habe ein Problem mit meiner Yamaha :/ und zwar, wenn ich die DT ankicke läuft alles super aber wenn ich dann anfange auch nur ein bisschen Gaszugeben geht die Drehzahl sofort runter und sie geht aus. Wenn ich sie aber einen Moment mit Motor an stehen lasse, läuft sie. Jedoch das Anfahren ist das eigentliche Problem. Ich schalte in den 1. Gang und lasse die Kupplung langsam kommen, gebe dabei noch ein wenig Gas und fang an zu rollen. Dann aber fängt sie an zu stottern und macht ein "woob woob woob" und geht anschließend meinst aus. Das ganze stört natürlich extrem und ich habe keine Ahnung woran es liegen könnte... im hohen Drehzahl bereich lässt sie sich aber anfahren. Ich hoffe ihr könnt mir helfen. Danke im Voraus :)

...zur Frage

Motorrad läuft im Leerlauf, geht aber beim Gasgeben aus?

Guten Tag!

Ich habe ein ziemlich blödes Problem an meiner Keeway Speed 125. Wenn ich das Motorrad starte, (mit Choke ganz gezogen) läuft sie ganz normal und ruhig im Leerlauf. Sobald ich jedoch ein klein wenig Gas gebe, geht die Maschine nach 1-2 Sekunden aus. Bei gezogenem Choke "überlebt" sie länger als beim reingedrücktem Choke (Im warmem Zustand). Das erste mal das ich das Problem hatte war an einem Morgen auf dem Weg zur Tankstelle. Da kam die Maschine nach ca. 15 Sekunden Standzeit an der Ampel nicht vorran/verschluckte sich und ging mitten auf der Kreuzung beinahe aus. Da schob ich das Problem auf zu wenig Tankinhalt da ich dringend Tanken musste. Gleiches passierte dann aber leider nochmal beim losfahren von der Tankstelle, sie fing sich aber wieder. Im Tagesverlauf passierte dann das große Problem. Ich war mit 90 auf der Landstraße unterwegs und plötzlich keine Leistung und keine Gasannahme mehr (Wie oben beschrieben).Jetzt ist der Zustand wie oben beschrieben. Habe mir jedes,in diesem Fall, relevante Bauteil äußerlich angeschaut und auf Fehler untersucht. Nix bedeutendes gefunden. Kraftstoffschläuche sind alle dicht etc Habe natürlich schonmal nach dem Problem online gegooglet aber größtenteils sehr unterschiedliche Antworten gefunden, und keiner hatte spezifisch dieses Problem. Auch im 125er-Forum habe ich mich durchgescrollt und nix genaues gefunden.

Kontrolliert habe ich folgendes:

Luftfilter, Zündkerze und Zündkabel, Kraftstoffschläuche, Vergaser (äußerlich), Batteriespannung und Säurestand.

Ein paar Daten zum Motorrad: Baujahr: 2010, Marke: Keeway (Zhejiang Qianjiang), Modell: Speed, Hubraum: 125ccm, Kilometerstand: 11533, Letzter Ölwechsel: 11.09.2017 mit 10W40 laut Bedienungsanleitung

Werde später ein 10-20 Sekunden Video erstellen von dem Problem um es so genau wie möglich zeigen/beschreiben zu können. Wenn ich was relevantes vergessen hab zu erwähnen was sie noch wissen müssen, werde ich dies sofort ergänzen.

Mfg. Kreidepuder

...zur Frage

Warum soll es den Motor schädigen, wenn man das Motorrad im Stand warm laufen läßt?

Heute Mittag hatte ich auf der Arbeit bei Mf reingeschaut. In einer Frage wurde erklärt, dass beim kalten Motor laufen lassen, dieser Schaden nehmen kann. Mit zwei Kollegen gab es nun eine Diskussion. Ich gebe mal die Argumente wieder, die meinen Erklärungsversuchen entgegen gebracht wurden. --- Ich gebe zu, mir gingen die Argumente aus. --- Nun seit Ihr dran:

Motoren mit Wasserkühlung erwärmen sich ziemlich gleichmäßig.

Neue Motoren haben geringere Fertigungstolleranzen als früher.

Die heutigen Öle haben bessere Lauf- und Kühleigenschaften als die vor einigen Jahren.

Wenn der Motor gestartet wurde, läuft doch der Motor. Er erkennt doch nicht ob das Motorrad fährt oder steht.

Im Winter erreicht ein "normal" auf kalter Straße gefahrenes Motorrad selten die "ideale" Motortemperatur.

Wenn mit kaltem Motor etwas zügiger losgefahren wird, ist es schädlicher als wenn der Motor im Stand warmgelaufen ist. Wie schon erklärt, bei tiefen Temperaturen erreicht der Motor kaum seine Betriebstemperatur.

Zu erwähnen sei noch, dass beide Kollegen seit vielen Jahren Motorrad fahren. Auch im Winter. Die starten genau wie ich den Motor, machen sich langsam fertig und starten dann nach ca. 5-10 Minuten warmlaufen lassen. Bleibt natürlich nicht so lange im Standgas, sondern es wird öfter mal kurz das Gas langsam erhöht. Mit dem Schock läuft der Motor doch auch schon etwas hochtouriger. ---- So, nun seit Ihr dran. Gruß Bonny

...zur Frage

Speedfight 2 AC Baujahr 2006 läuft nicht?

Guten Tag liebe Community, Ich hoffe das mir hier jemand helfen kann :/ da ich langsam am Verzweifeln bin.

Vorgestern bin ich eine längere Strecke mit meiner Speedfight AC Baujahr 2006 als Mofa gedrosselt gefahren. Da wir hier im Ort eine Baustelle haben musste ich an einer Ampel anhalten. Als ich dann wieder Gasgeben wollte hat der Roller sich nicht mehr bewegt. Manchmal war es sogar so, das er Gas nimmt aber nicht seine "volle kraft" entfalten konnte und langsam hochgetuckert ist.

Nachdem ich kurz gewartet hatte, habe ich mich dazu entschlossen einmal kurz die Zündung auszuschalten. Als ich die Zündung dann wieder aktiviert habe und den Roller gestartet habe lief er wieder normal.

Wir haben jetzt mal den Vergaser gereinigt (Ultraschallbad) und die Variomatik kontrolliert. Die Variomatik ist in ordnung, dort klemmt nix. Der Keilriemen ist auch nicht kaputt oder durchgeleiert.

Der Vergaser ist nun komplett sauber auch die düsen sind frei. Die Zündkerze sah nicht mehr so gut aus, diese haben wir nun aber auch ausgetauscht.

Die Zündkerze wurde sehr heiß und war komplett verdreckt.

Benzin bekommt der Roller auch, das haben wir auch getestet.

Nun haben wir folgendes Problem: Der Roller springt besser als vorher an (was gut ist) aber, er säuft dann ab wenn man Fahren möchte. Starte ich den Roller dann nochmal neu, fährt er wieder normal wie vorher.

Wo könnte das Problem liegen? Ich bin echt am Verzweifeln da ich auf den Roller angewiesen bin für den Arbeitsweg :/

AH VERGESSEN: Die Kaltstart Automatik haben wir auch getestet. Funktioniert völlig normal... aber, wenn diese zu macht säuft der Roller auch ab.

...zur Frage

Rollerfrage für Rollerfahrer! Suche flotten 50ccm. Der Kymco People 50 ist ne lahme Krükke!

Story geht weiter: ...ist aber heute nur für Rollerexperten interessant: Habe heute meine erste Probefahrt mit dem Kymco People 50ccm 4Takt gemacht. Konnte es kaum glauben. Gebe vollgas und ......es kommt nichts. Erst nach und nach gewinnt der Roller an Geschwindigkeit. Bis er auf 40 geht, schneller konnte ich nicht fahren, denn dann war die Straße wieder zu Ende, dauerte es sehr lange und ich kam mir vor wie ein Verkehrshindernis. Bevor ich nun wieder auf die Suche gehe, würde mich von Rollerexperten, ich hoffe die lesen mein Kommentar, wissen, welche Rollermarke (bzw. Type) von unten raus richtig flott kommt, um kein Verkehrhindernis zu sein. Sollte also ziemlich schnell das Max. von 45 km/h erreichen. Ihr habt doch Erfahrung, also lasst mich nicht suchen, sondern spukts einfach aus und sagt es mir. Habe sonst keine Lust mehr zu suchen und eine Probefahrr nach der anderen zu machen. Bin heute schon 40km gefahren, gerade wegen der Probefahrt. Hätte ich mir sparen können. Sind die Vespa Roller spritziger? Oder Yamaha? Na wonach soll ich suchen? Danke vielmals und schimpft bitte nicht wegen der Rollerfrage. Ist für meine Frau, nicht für mich. Nur traut sie sich nicht hier´zu fragen, daher muss ich das tun. VG Liborio.

...zur Frage

Motor geht beim Gasgeben aus

Hallo,
ich fahre die Kawasaki ER5. Nach dem Anspringen läuft sie im Leerlauf rund und spricht auch sofort an, wenn ich am Gas drehe. Auch wenn ich den Choke hochziehe, macht der Motor keine Mucken. Sobald ich aber einen Gang einlege und Gas gebe, egal, ob 1. oder 2. Gang, geht der Motor aus (Ja, Ständer sind alle eingeklappt). Ich hab dann mal die Ablassschrauben an den Vergasern aufgemacht, weil ich dachte, vlt ist Wasser drin. War aber nicht. Jedes Mal, wenn sie ausging, musste ich ein paar Minuten warten, bevor sie wieder ansprang. Dann gleiches Spiel von vorn. Leerlauf ok, wenig Gas ok, mehr Gas - Motor aus. Kann es am Benzinfilter liegen (sieht von außen noch ziemlich sauber aus. Benzinpumpe? Gibts da einen Test? Ich hoffe auf Hilfe. Besten Dank

Jazzer

...zur Frage

Was möchtest Du wissen?