probleme suzuki bandit 1200 s nimmt kein gas an und geht aus

1 Antwort

update

kuriose sache nix gemacht eben gestartet choke raus ca 50 km und max 140 km/h und nix alles läuft rund mal schauen ob es nach ner längeren tur auch alles klappt

Warum dreht mein 50er Runner im warmen zustand nur 1000-1100 mit umdrehungen trotz maxmimalem Standgas ?

Hallo! Habe passend zum Wetter meinen Gilera Runner aus dem Winterschlaf geweckt. Habe ihn letzten Oktober gebraucht gekauft und anschließend bei einer Werkstatt einmal komplett checken lassen und alles einstellen bzw. reinigen lassen. Bin ihn danach aufgrund des Wetters allerding nur recht selten gefahren. Nur ergibt sich folgendes: Ich war vorgestern in der Garage, hab neues Vollsynthetisches Öl in den Roller gefüllt und wollte mal eine runde fahren. Die Batterie war natürlich leer und ich musste ihn kicken aber das ist ja denk ich mal nicht so schlimm :D Bin dann auf jeden Fall so ca. 20km gefahren und der Roller lief ziemlich gut. Als ich dann mal anhalten musste hat der Roller ausgekuppelt und ist einfach ausgegangen. Hab mir das ganze dann mal angeguckt und er ist auch nicht mehr direkt angesprungen wie am Anfang, sprich musste öfters kicken. Als er dann an gegangen ist bin ich zurück gefahren. In der Garage ist mir dann aufgefallen, dass der Roller ziemlich niedrig dreht. Der war teilweise bei 800-900 U/M und ist dann einfach aus gegangen. Auch ist die elektronik immer an und aus gegangen wenn er so niedrig gedreht hat, sprich Tacho und Anzeigen etc. Wenn ich Gas gegeben habe war alles gut. Als er dann kalt war und ich ihn wieder angemacht habe blieb er auch an und sprang auch beim ersten kicken wieder an. Hab also das Standgas mal hochgedreht und bin heute noch mal die selbe strecke gefahren. Das gute ist, der Roller ist nicht mehr ausgegangen weil er wenn er warm ist im Stand mit ca. 1000-1200 U/M dreht. Beim kalt start sind es allerdings ca. 2500 U/M. Ich weiß, dass ein Roller im kalten zustand im stand höher dreht als wenn er warm ist, aber so viel ? Vor allem find ich den Unterschied von 1200 im warmen zum 2500 im kalten ziemlich krass. Was ich vielleicht noch erwähnen sollte ist, dass die Standgasschraube jetzt ganz draußen ist. Aber dafür sind 1000-1200 doch etwas wenig, auch wenn er warm ist oder ? Wie ihr seht habe ich kein Akkutes problem, würde aber gerne vermeiden dass es zu einem kommt weil vielleicht doch etwas nicht in Ordnung ist :D

LG und danke für eure Antworten!

...zur Frage

Suzuki Bandit GSF 1200 (GV75A) springt sehr schlecht an?

Ich bin etwas am verzweifeln. Und mit meinem Latein am Ende...

Ich habe eine Suzuki Bandit erworben welche 5 Jahre Standzeit hatte. Der Vergaser war komplett zugesetzt und verharzt, die Maschine lief nicht. Jetzt läuft sie einwandfrei wenn sie richtig warm ist, außer dass sie bei niedrigeren Drehzahlen in niedrigen Gängen etwas zuckelt und im Stand im Leerlauf was in der Nähe des Getriebes/Kupplung unregelmäßig schlägt/klappert. Zudem ist mir aufgefallen, dass die Gasannahme etwas verzögert ist was aber auch daran liegen kann, dass ich vorher eine Yamaha FZR600 gefahren bin welche durchaus aggressiver reagiert. Hier meine Auflistung von Maßnahmen und Reparaturen:

  • Vergaser ausgebaut, komplett zerlegt und Ultraschallgereinigt
  • Düsen, Nadeln und Dichtungen getauscht (KS-0557NR Reparatursatz)
  • Luftfilter getauscht
  • Zündkerzen getauscht (NGK JR9B) und mit Lehre auf 0,7 Elektrodenabstand gebracht
  • Sprit neu (Super plus von Esso)
  • Vergaser in Werkstatt einstellen lassen (Kerzen sind rehbraun)
  • Neues Öl 10W-40 JASO-MA
  • Leerlauf leicht erhöht (im warmen Zustand 1500 1/min)
  • Benzinhahndichtungen und Membran getauscht
  • Batterie getauscht und geladen (Hatte auch immer genug Saft, Anlasser dreht Kraftvoll)
  • Benzinleitung getauscht

Verdächtig ist noch meine Chokeeinstellung. Ich habe bis jetzt garnicht gezogen, voll gezogen, 1/3 gezogen und verstellen während anlassen probiert. Bis jetzt sprang sie eigentlich nur bei 0 Choke und etwa 5 Minuten orgeln (Zum Glück versteh ich mich mit meinen Nachbarn, die wollten aber auch schon ihre Kaffeetassen nach mir schmeißen...) endlich an. Das komische ist, dass sie immer zündet aber irgendwie dann doch nicht kann. Anhören tut sie sich in etwa so:

Anlasserknopf nininininininini-brr-ninini-brr-ninini-brr-ninini-brr-...

Bis sie sich irgendwann fängt und halbwegs läuft => warm wird. Gibt man etwas mehr Gas geht sie wieder aus. Sanft gefahren läuft sie dann nach etwa 100m ohne aus zu gehen und dann immer besser (was ja normal ist). Weiterer Verdächtiger ist noch der Hahn, da ich ihn nicht komplett gereinigt oder ultrageschallt habe, sah aber sauber aus ohne gröbere Ablagerungen soweit ich sehen konnte. Ausstehende Maßnahme sind noch der Wechsel zu Iridium-Kerzen, aber ich weiß nicht ob sich das lohnt und nutzt, wurde aber öfter in Foren erwähnt...

Warm springt sie sofort an (gelaufen und noch handwarmer Motor oder heißer) über Nacht oder nach einem 8h Arbeitstag nicht mehr.

Ich hoffe es fällt noch jemandem etwas ein..

...zur Frage

ABS Probleme mit einer Bandit 1200 GV75A?

Die ABS Leuchte geht aus nach dem Anfahren und die Sicherung ist auch intakt, jedoch arbeitet das ABS nicht (beide Räder blockieren). Was könnte das Problem sein? Die Pumpe oder das Steuergerät eventuell?

...zur Frage

Bandit 1200 läuft auf nur drei Zylinder?

Meine Bandit 1200 GV 75 A läuft nur auf drei Zylinder, ab 3500 Umdrehungen läuft sie auf alle 4 Zündspulen und Kabel plus Stecker plus Kerzen sind bereits erneuert, was auffällt ist, dass der Zündfunke sehr schwach ist. Die Zündkerze vom ersten Zylinder ist nass. Hat jemand Rat?

...zur Frage

Was möchtest Du wissen?