Problem mit Standgas und Gasannahme

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Arbeite diesen Thread mal durch - da sind (neben üblichem Gelaber) auch noch ein paar gute Tipps drin...

http://211611.homepagemodules.de/t512125f11755191-CB-four-zieht-nicht.html

Danke für den Thread. Hört sich nach viel Arbeit und Suchen an. Da sie jetzt doch auch schon ne ganze Weile steht, werd ich wohl doch noch mal bei den Vergasern anfangen.

0
@Wamblee

Stelle lieber erst mal die Ventile und die Zündung ein - Deine Vergaser sind ja unverändert! So bist Du wenigstens sicher das der Motor nicht voll daneben liegt.

0

Ich würde auch Nebenluft suchen rund um den Vergaser, vielleicht mit Spray, um es besser sehen zu können.

Ja, das werd ich als erstes tun, werd mir so n Spray zulegen, und versuchen. Schätze auch die Zündung ist verstellt oder Unterbrecher stimmen nich, aber das kann ich leider nicht selbst machen. Ich denk fast da sind mehrere Baustellen, die da aufeinandertreffen

0

Aprilia RS4 125 Licht und Blinker im Standgas nur sehr schwach?

Guten Tag, ich habe bei meiner Aprilia RS4 125 (2013/23000 km) das Problem, das die Blinker und das Licht im Standgas beachtlich schwächer werden. Die Blinker sind dann kaum noch zu sehen. Mit Blinkern, Widerständen, etc. hat dies sicher nichts zu tun, da das Problem vor 1-2 Monaten noch nicht da war und alles normal funktionierte. So langsam bin ich ratlos was es sein könnte, vielleicht ein Masse- oder Batterieproblem? Vielen Dank für eure Hilfe im vorraus. :)

...zur Frage

Kawasaki Vergaser Problem KZ 250 C / G Baujahr 1980

Heute hab ich mal ein Problemchen. Seit geraumer Zeit versuche ich für einen guten Freund dessen Versicherungsrabattmotorrad, eine 17 PS Kawa Z 250 G gescheit ans laufen zu bringen. Nach dem Kaltstart tottelt der Motor und nimmt kein Gas an. Ich habe schon alles mögliche durch exerziert: Vergaser gereinigt, Ventile eingestellt, Steuerzeiten kontrolliert, Sprithahn gereinigt, Zündung mit Stroboskoplampe abgeblitzt, Zündspule-, Kabel und Kerze getauscht, , alles ohne Erfolg. Was mit besonders auf fällt, ist, das der Motor auf eine justierung der Gemischregulierschraube überhaupt keine Änderung in Standgas , oder Motorlauf annimmt. Der Vergaser wurde komplett gereinigt. Jetzt bin ich auf der Suche nach einem anderen Mikuni Vergaser. Leider fand ich auch bei allen möglichen Gebrauchtteilehändlern keinen Ersatz. Da Kawasaki zulassungsmässig in den Jahren 1980 nicht so stark verteten war, wird das wohl schwierig. Wer kann mir bei der Suche nach einem Vergaser helfen?

...zur Frage

Vergaser Problem Suzuki DR350S (SK42B)

Hallo liebes Forum,

und zwar habe ich folgendes Problem. Ich habe mir dieses Jahr eine Suzuki dr350s gebraucht gekauft. Da ich leider Fahranfänger bin habe ich bei der Testfahrt vor dem Kauf leider einige Mängel übersehen.. das Hauptproblem ist der Vergaser. Wenn der Motor warm ist und ich auskuppel braucht er extrem lange um herunterzudrehen. Bei 4000Umdrehungen bleibt er auch manchmal komplett hängen und ich muss den Motor mit der Kupplung ausbremsen. Ich hab dann natürlich als erstes Google benutzt und einige Foren durchblättert. Hab den Vergaser dann zerlegt und samt Düsen ordentlich mit Bremsenreiniger und Druckluft gereinigt. Alles wieder eingebaut. doch problem besteht immer noch. Dann auf Falschluft abgecheckt. Lufi-kasten und Ansaugstutzen sind dicht! Wenn ich jedoch auf den Vergaser direkt sprühe stirbt der Motor ab, wobei er doch durch bremsenreiniger aufheulen müsste? Kann mir jemand bei der Fehlersuche weiterhelfen? DANKE!

...zur Frage

Schadet es dem Getriebe, wenn man mit Standgas im Stand runterschaltet?

In der Stadt passiert es mir immer wieder mal, dass ich im dritten Gang oder so an der Ampel zum Stehen komme und dann mit Standgas in den Leerlauf schalten. Kann das schaden, ist das Getriebe darauf ausgelegt, nach Zwischengas herunter geschaltet zu werden?

...zur Frage

Hyosung GA 125 Cruise I Standgas-problemm (schnelle antwort bitte)

Hallo erstmal ich bin neu hier´und da ich das systeme von gutefrage gut finde ...

um zum problem zu kommen, meine GA 125 Cruise stand über den winter und da ich vor 4 tagen meinen führerschein bestanden habe wollten wir sie flottmachen zum anmelden und tüv . immer wenn ich sie amache funktioniert alles prima nur wen sie dann endlich warmgelaufen ist und ich (leerlauf/oder mit gang) hochtoure und über 3-4000 U/min komme bleibt sie so weit oben ... wir haben schon alles versucht , vergaser alles sauber g emacht , alle düsen durchgepustet , alle einstellungen versucht, und noch mehr ... wir wissen nicht woran es liegt und ein neuer vergaser kostet um die 140 €

wir haben bei einem Hyosung-Spezialisten angerufen aber der meinte nur es sei dreck und/oder ablagerungen .

wir (mein vati, mein onkel, 2 freunde meines vatis, mein opa und ich) haben einfach keine ahnung was es noch sein könnte.

ich bedanke mich für jeden vorschlag und werde alles versuchen um sie zum laufen zu bringen ...

MFG Junior

...zur Frage

Weißer Qualm aus Auspuff???

Hoffentlich kann mir jemand helfen!

Mein Motorrad ist nun schon seit knapp 3 Monaten in der Werkstatt. Sie haben inzwischen Vergaser demontiert, komplett gereinigt und wieder eingebaut. Ölwechsel gemacht und einige Benzinschläuche ausgetauscht.

Bei Abgabe hat sie gequalmt und der war heftig weiss. Jetzt wollen Sie den ganzen Motor auseinander bauen, um das Problem zu finden.

Hat jemand noch einen anderen Tipp, was es sein kann? Danke für Eure Hilfe!!!! Daniel

...zur Frage

Was möchtest Du wissen?