Plötzlich hoher Spritverbrauch - womit hängt das zusammen?

1 Antwort

ich würde bei einer werkstätte mal die mühle durchzecken lassen ( service) .

Durch Regen kein Strom nichts mehr tuts was nun???

Hallo zusammen,

habe seit kurzen eine Aprilia Red Rose Classic 50 baujahr 1994. Habe extra neues Getriebe Öl und Zweitakt Öl rein getan, da war ein Abend zuvor. Ich fuhr ganz normal zur Arbeit da ging noch alles wunderbar. Es regnete wie sau und sie musste draußen stehen bleiben wo es richtig anfing zu klatschen. Beim Feierabend wollte ich endlich nur noch nach Hause, plötzlich bemerkte ich das sich gar nichts mehr tut. Kein Licht, keine Hupe, kein einziges Geräusch kein einziges Lebenszeichen. Ich merkte erst da das die Elektronik nicht sachgemäß befestigt ist sondern da unter der Batterie so rum baumelt und nass geworden ist. Ist schaute nach der Sicherung und die sieht eigentlich nach meines erachtens nicht beschädigt aus. Ich habe dann die Batterie mit ein Messgerät messen wollen auf einmal machte sie wieder geräuche aber hörte sich nicht gesund an und das allerbeste sie stand auf Off.... auch wenn sie auf On stände dürfte sie ja gar nicht so anspringen.... ich versuchte es dann mit anschieben da machte sie zwar auch geräuche blieb aber auch nicht an. Ist nun die Batterie am leer oder habe ich einen kurzen in meinen Liebling? Also die kabels waren wie bereits erwähnt nass aber sicherung war drin und sah für mich ok aus. Was ist das bloß und wie lange dauert das bis ne werkstatt dieses problem behoben hat normalerweiße, den ich trau denen nicht.

...zur Frage

Motorrad läuft nur auf 3 Zylindern?

Moin, Moin So hab da nen kleines aber feines Problem mit meiner alten Bandit.... Und zwar sie läuft plötzlich nur noch auf drei Zylindern. Bzw. der erste Krümmer wird nicht mehr richtig heiß, deshalb nehme ich an das er nicht mehr wirklich mitmacht.

Ich hätte im ersten Moment gedacht evtl Zündkerzen, aber die haben soweit ich es auf die schnelle testen konnte das gleich-schlechte Zündfünkchen :D Hab jetzt auch nicht sooo viel Ahnung von der Materie das ich einfach mal anfangen will alles auseinander zu bauen^^ Vergaser würde ich erstmal ausschließen da der erst vor ca 3 Monaten zum reinigen weg war. Vielleicht hat hier ja noch jemand ne Idee was es sein könnte, wie Zündkabel,etc? Wäre euch über alle Tipps sehr dankbar.

Achso was mir jetzt auch noch aufgefallen ist das beim Gasgeben im ersten Moment, untere Drehzahl, es kurz verzögert einzetzt, manchmal sogar das Motorrad ausgeht. Und wenn ich den Gasgriff loslasse dauert es einen Moment bis die Drehzal etc. wieder runtergeht, als ob der Gasrückzug hängt. Allerdings nur im bis ca 4000U/min....

Häng noch mal nen Bild mit dran, was letztens erst gemacht wurde.

...zur Frage

Was möchtest Du wissen?