Piaggio gilera EC1 hat einen Zündfunken mehr

3 Antworten

Auch wenn herumgemosert wird: Diese Plattform behandelt Fragen rund ums Motorrad. Roller- /Mofaforen gibt es zuhauf, nicht wahr?

Und dein Angebot, deine unzähligen Rechtschreibfehler zu behalten, lehne ich dankend ab.

Kommt mit einer Moped/Roller-Frage hier auf "Motorradfrage.net" und fängt gleich in der ersten Frage an uns zu bevormunden. Hätte möglich sein können dass man Dir einen Rat gegeben hätte. Solche Probleme kommen auch bei "richtigen" Motorrädern vor. Lerne erstmal wie man sich benimmt wenn man Hilfe sucht. Übe das solange auf Plattformen die Deiner Umgangsform entsprechen. :-/ Bonny

Sag mal hast vielleicht das Massekabel am Rahmen vergessen anzuschrauben, oder ist diese Ader abgebrochen oder lose?

Motorrad bremst bei 120 ab und geht bei der Ausfahrt aus?

Hallo,

ich bin gerade einfach nur fertig. Ich bin ganz normal mit dem Motorrad nach der Schule auf die Schnellstraße und war gerade bei 120 kmh, als es plötzlich (durch die Motorbremse?) auf 100 oder 90 kmh runtergeht. Ich hab echt schon gedacht jetzt bleib ich mitten auf der Straße stehen, aber das abbremsen hörte auf und ich konnte sogar wieder Gas geben. Da direkt dort auch meine Ausfahrt war rollte ich bis zur Ampel vor. Als ich zum stehen kam ging mein Motorrad aus :(

Ich habe es nicht mehr anbekommen. Dann der erste Einfall: Ich war schon 20 Km auf Reserve, vllt ist ja nur nicht genügend Benzin vorhanden. Also für 5€ etwas getankt, doch sie sprang immer noch nicht an. Bis zur Tankstelle waren es schon 200 Meter die ich geschoben hatte deshalb dachte ich mir schaff ich auch die 1500 Meter bis zur nächsten Werkstatt. Jedoch war das leider nur ein Händler, der mir nicht helfen konnte, jedoch half er mir. Er kam mit mir raus und schob das Motorrad (im ersten Gang?) sehr schnell, sodass es schon so ähnliche Motorrgeräusche machte. Zumindest bessere, als wenn ich nur im stehen auf den Anlasser drücke. Die Batterie war übrigens dann so gut wie leer und es machte immer weniger Geräusche wenn ich es Mal wieder probierte sie anzumachen. Ich machte mich auf dem Weg zu einer anderen Werkstatt. Was sind schon 6 KM mit einem halb vollgetankten Motorrad :D

Ich probierte auch auf dem Weg das mit dem, in den ersten Gang gehen schnell Rennen und die Kupplung loslassen nur ist das sehr schwer, da die Motorbremse sehr abbremst. Nach 1 1/2 Stunden schieben mit Motorradkleidung in der Sonne bei 20 Grad :D kam ich dann dort an. Bei der alten Werkstatt war ich echt noch gut drauf, er meinte nämlich nur Zündkerze oder so und sagte das kostet um die 6€, also eine neue. Ohne die 60€ Stundenlohn Kosten für den Mechaniker :D

Der Mechaniker dort meinte, es könnte auch der Motor sein :( Ich habe so gehofft dass da kein Verdacht drauf ist. Er meinte bei zu wenig Benzin würde es erst ruckeln und nicht gleich so stark abbremsen, oder das die Batterie auch nicht gleich leer sein kann oder so, also dass es auch nicht an ihr liegt. Er tauscht also auch erst Mal die Zündkerze aus und hofft das es nur sie ist, da es das günstigste ist. Doch wieso konnte ich nach dem starken abbremsen noch Gas geben :(

Die Frage geht weiter in den Kommentaren, da ich 3000 Zeichen verbraucht habe.

...zur Frage

Spannungsregler/Gleichrichter sowie die drei Lima-Kabel werden sehr heiß!?

Guten Morgen!!

Wie vielleicht einige von euch noch wissen, habe ich bei meinem C1 die Batterie Pole vertauscht und somit einige Kabel beschädigt!!

Nun bin ich so weit, dass alle beschädigten Kabel ausgetauscht bzw. isoliert wurden... deshalb habe ich gestern einen neuen Versuch gewagt und den Motor gestartet: Super, läuft!! Jedoch viel mir auf, dass (nach etwa 2 Minuten Laufzeit) der Gleichrichter/Spannungsregler sowie die drei (gelben) Kabel die zur Lima gehen sehr heiß wurden also hab ich den Motor schnell wieder aus gemacht!! Die anderen 4 Kabel bzw. 5 Kabel wurden garnicht heiß/warm: zwei vom Bat.+Pol und zwei zur Masse sowie ein sehr viel dünneres Kabel, dass bei einem der Gelben Kabel zwischen geschaltet wird, auf dem weg zwischen Spannungsregler/Gleichrichter und der Lima! Zur "genauen" Temperatur kann ich nichts sagen, jedoch wurde der Gleichrichter/Spannungsregler so heiß, dass man ihn gerade nicht mehr dauerhaft anfassen konnte, die drei gelben Kabel wurden "nur" sehr warm (wenn euch das was hilft)!!

  1. Wie heiß kann so ein Gleichrichter/Spannungsregler werden??
  2. Die 3 Lima-Kabel dürfen sicher nicht so heiß werden, an was kann das gelegen haben?!?
  3. Ich habe für alle Kabel neue Steckeverbindungen verbaut mit einem wesentlich dünnerem Querschnitt, das werde ich wieder ändern, aber liegt hier eventuell das Problem, falls ja, wieso wurden dann die Kabel vom Bat.+Pol und die Masse Kabel nicht warm?
  4. Welche Aufgabe hat das dünne Kabel, das in eines der drei Lima-Kabel führt??
  5. Haben alle drei gelben Kabel die selbe Aufgabe, oder könnte es sein, dass ich da Fehler gemacht habe, als ich die Stecker dran gemacht habe und das Problem daher rührt??

Auf dem Bereich der Fahrzeugelektronik bin ich sehr "unversiert", was würdet ihr mir raten??

Danke schon mal im voraus!!

Gruß Gixxer

...zur Frage

Habe Motorradbatterie ordnungsgemäß versucht anzuschließen (erst + und Masse dann -). Es kam zu heftigem funken und die Kabel haben gequalmt.Was ist falsch?

Hallo Leute,

ich habe meine Motorradbatterie ausgebaut, geladen und wollte sie nun wieder einbauen. Ich habe mich an die Bedienungsanleitung gehalten und erst den Pluspol und die Masse angeschlossen. Sobald ich nun aber mit dem Minuspol an die Kontakte der Batterie komme fliegen Funken und die Kabel qualmen. Was habe ich falsch gemacht? Grüße, M

Ps. Bei dem Motorrad handelt es sich um eine Royal Enfield Continental GT (falls das hilfreich sein sollte)

...zur Frage

Di Blasi R7 Klapproller hat laut Vorbesitzer kein Zündfunke. Wie den Fehler finden?

Was sollte Ich wie prüfen, damit Ich nicht auf Verdacht Zündkerze, Kerzenstecker oder gar die Spule austausche.

Und dahinter ist dann auch noch eine Unterbrecherzündung.

Ich habe ein Multimeter, falls man damit schon mal die Kerze und Spule ausschließen könnte. Oder idealerweise dort den Fehler finden könnte, denn das wäre am einfachsten.

Die Kerze ist eine B9HS. Auf einer Webseite finde Ich passend nur folgende: Bosch w5acn / w7ac NGK b7hs / b8hs Platin: b7hvx (!) Iridium: br7hix

Also schon mal ein Grund sie zu wechseln. Aber welche der Genannten ist denn die Ideale?

Kann man bei der alten Kerze einen Widerstand messen?

Die Zündkerze B9HS hat von Hinten nach vorne 1,7Ω.

Der Stecker hat "4,73KΩ" Drauf steht 5KΩ

Die Zündspule hat zwischen der Masse (womit es an der R7 festgeschraubt wird) und dem Ausgang des Kabels 8,78KΩ. Der Gleiche Wert zwischen dem Masse-Schraubblech, und dem Kabel-Anschluss der gleiche Wert von 8,78KΩ. Zwischen dem Masse-Schraub-Anschluss und dem Kabelanschluss 1,7Ω.

...zur Frage

Wo schließt man eine Stroposkop-Lampe zur Einstellung der Zündung an?

Und zwar wenn ein alter Triumph-Motor mit digitaler Zündung und ohne Batterie eingestellt werden soll? Braucht die Stroposkop-Lampe unbedingt Strom von einer Batterie oder nimmt die den Strom von der Zündspule?

...zur Frage

Kein Zündfunke mehr weis nicht mehr Weiter.

Hallo ich habe eine Frage, meine Vespa Gilera EC1 hat keinen Zündfunke mehr. Ich habe den Vergaser sauber gemacht Neue Zündspule gekauft http://mopshop.de/shop/product_info.php?cPath=441_497_509__1527&osCsid=b9nn1t9nf3r35k6gplosm1e341&osCsid=b9nn1t9nf3r35k6gplosm1e341

Hier ist der Link. Auf jeden Fall geht die und der Zündstecker.

Ich hoffe ihr könnt mir helfen Danke schonmal für die Antworten.

...zur Frage

Was möchtest Du wissen?