Parken auf Beton oder Estrichböden soll schlecht für den Reifen sein ?

0 Antworten

Hochfrequentes Piepen in der Nähe des Tanks bei einer Honda CBR 125?

Servus zusammen,

habe ein kleines Problem mit meiner Honda CBR 125 R JC50 Baujahr 2013. Da ja bei derzeitigem Wetter schlecht zu fahren ist, habe ich sie seit Anfang Dezember zum überwintern in die Garage gestellt und sie dann ab und zu gestartet und warm laufen lassen, damit sich die Batterie nicht entleert. Jetzt aber ist sie seit etwa 2 Tagen nicht mehr angesprungen, ich denke nicht, dass es die Batterie war, da alle Lichter funktionierten und beim anlassen auch der Motor gedreht hat (so eine Art leichtes Klopfen), allerdings ist sie nicht mehr angesprungen. Ich habe es jetzt vorhin laut Handbuch versucht mit Gashahn voll aufdrehen und dann für 5 Sekunden den Anlasser drücken und danach normal starten. Hat soweit auch gut funktioniert, die Leerlaufdrehzahl war zwar anfangs etwas instabil aber sie ist in den 5 Minuten in denen ich sie laufen hab lassen auch nicht ausgegangen. Allerdings ist jetzt in der Nähe des Tanks ein lautes hochfrequentes Piepen zu hören (war vorher nicht da), was kann das sein und schadet es der Maschine?

Mit freundlichen Grüßen

...zur Frage

Kühlflüssigkeit tritt am Deckel aus?

Folgendes:

Mein Roller hat früher immer ein bisschen Kühlflüssigkeit verloren. Es war aber so wenig, dass es sich nicht gelohnt hat nach zu schauen ob es ein Leck ist oder nicht. Nach dem Winter ist der Roller nicht mehr angesprungen und ich habe ihn zur Werkstatt gebracht. Der Typ hat eine neue Zündkerze verbaut und (warum auch immer) Kühlflüssigkeit rein gefüllt. Er hat es aber nicht zwischen Min und Max. gefüllt sondern fast Randvoll!! Wieso er das gemacht hat verstehe ich auch nicht. Er hat dann sehr viel Kühlflüssigkeit verloren und ich habe vermutet dass es am Schlauch liegt, da es dort etwas getropft hat. Also habe ich die Kühlflüssigkeit abgefüllt, den Schlauch abgemacht und abgedichtet. Alles wieder zusammen gebaut (Ich habe den Kühlkreislauf nicht entlüftet, da ich nicht wusste wie das geht aber die Kühlung blieb die ganze Zeit aus während ich dran rumgefummelt habe. Habe dann destiliertes Wasser reingefüllt und den Roller gestartet. Am Schlauch hat nichts mehr getropft und Kühlflüssigkeit hat er auch nicht verloren, also dachte ich, dass alles wieder in Ordnung sei. So war es aber nicht. Nach ca. 7 Minuten fahren leuchtete aufeinmal die LED für die Temperatur des Motors. (Der Motor war also zu heiß). Ich bin sofort auf den Bürgersteig gefahren und habe den Roller ausgemacht. Habe dann im Ausgleichsbehälter nachgeschaut und da war die Kühlflüssigkeit etwas unter Min. Ich hörte so ein zischen am Deckel des Ausgleichsbehälter und habe ihn dann aufgeschraubt. Der Deckel war von innen komplett nass und am Behälter hat es etwas getropft was heißen muss dass das Wasser oben am Behälter ausgelaufen ist. Was soll ich tun? Neuen Ausgleichsbehälter bestellen oder was anderes? Der Kolben war Furztrocken, da lief kein Wasser runter oder ähnliches. Also müsste die Dichtung ja noch okay sein oder? Ich hoffe ihr habt Tipps für mich.

...zur Frage

Unschlüssig, Anzahl Vorbesitzer!

Hab jetzt die letzten Wochen einige Bandits angeschaut. Bis jetzt hat keine wirklich gepasst. Naja. Außer an einer bin ich hängengeblieben. 29500 km, Baujahr 2000, hatte mal einen Rutscher vom Vorbesitzer, aber alles wurde ersetzt, bis auf ein paar kleine Kratzer. Steht gut da, neue Reifen, neue Battiere, neue Bremsbeläge, Garagenfahrzeug. Hurric ESD mit dabei. Er verkauft sie, weil er lieber angeln geht und ein neues Auto gekauft hat. Er hatte sie seit 2010, seit 17000 km. Kostenpunkt 2000 Euronen.

An sich klingt das alles nicht schlecht. Naja, nun zum Clou. Zum Scheckheft habe ich leider nichts finden können. Heißt aber nicht, dass sie nicht gewartet worden wäre. Ölwechsel und Co wurden gemacht. Hat mir sogar nicht die gekaufe Kanne vom Händler gezeigt. Und weiß, wo er sie her hat. Ventispiel müsste eingestellt werden, da hab ich aber Connections. Und sie hatte ganze 5 (!) Vorbesitzer. Ja, da stellt sich an mir die Frage: Warum wurde die immer wieder verkauft? Vielleicht weils an Einsteigerbike ist? Am Freitag geh ich nochmal hin und bretter mal die Straße runter. An sich lief sie gut an, trotz langer standzeit. Ist alles gepflegt, sifft nichts. Bin mir einfach unschlüssig, was ich davon halten soll. Dass er mich über den Tisch ziehen will, denke ich nicht. Trotzdem Frage ich mich, warum die vielen Vorbesitzer? Findet ihr das relevant? Oder steht bei euch mehr im Vordergrund, ob sie Technisch ok ist? Wenn ich die Hintergründe genauer kennen würde, würd ich sofort zuschlagen!

...zur Frage

Motorradkauf gebraucht - keine Probefahrt möglich (Zulassung fehlt+Fahrer)

Hallo.

Ich habe am Freitag die Führerscheinprüfung für A (beschränkt) bestanden. Jetzt will ich natürlich auch ein Motorrad haben ^^

Eins ist sicher: Es soll eine Honda CBR 600F werden oder RR - wobei Letztere noch etwas zu teuer sind...

Wir haben auch schon eine im Auge, die wir morgen besichtigen wollen.

Haken an der Geschichte:

  • Motorrad ist ungedrosselt (gedrosselt findet man ja eh fast keine)
  • Motorrad ist ABGEMELDET (fast das größte Problem, einen Fahrer, der offene Fahren darf, findet man ja doch leichter) ---> Probefahrt nicht möglich

Es handelt sich um folgende Maschine: http://suchen.mobile.de/motorrad-inserat/honda-cbr-f-deisenhofen/162031498.html?lang=de&pageNumber=1&__lp=2&scopeId=MB&sortOption.sortBy=price.consumerGrossEuro&makeModelVariant1.makeId=11000&makeModelVariant1.modelDescription=cbr+f&makeModelVariant1.searchInFreetext=false&makeModelVariant2.searchInFreetext=false&makeModelVariant3.searchInFreetext=false&vehicleCategory=Motorbike&segment=Motorbike&minFirstRegistrationDate=2007-01-01&negativeFeatures=EXPORT&adLimitation=ONLY_FSBO_ADS&cubicCapacities=FROM_501_TILL_750

EZ: 04/2007 6.800 km

2 VORbesitzer (also der Aktuelle ist der Dritte)

Auch hat er gesagt, dass das Motorrad auf einer Seite ein paar Schrammen an der Verkleidung hat (vermutlich links), weils mal umgefallen ist.

Das Einzige, was stutzig macht ist, dass es in den 5 Jahren bloß knapp 7000km gelaufen ist....

Die erste Dame hat es nach ca. 1.500km wieder verkauft, weil sie umgefallen ist und sich nicht mehr drauf getraut hat. Beim Zweiten wissens wir nicht genau. Der jetzige Besitzer sagt, er verkauft es, weil er ein neues will (hat es einen Monat gefahren, aber wohl schon etwas länger im Besitz der Maschine).

Wie soll ich mich verhalten? Probefahrt ist schlecht möglich, da wir auch keine roten Kennzeichen mehr auftreiben konnten... Lediglich auf dem Hof ginge es, aber halt weder schnell, noch weit und ausgiebig.

Morgen wissen wir, obs überhaupt in Frage kommt, aber WENN:

  • würden wir gerne gleich den Vertrag machen oder ist das zu gewagt? :/

Weil wir nämlich vllt. zwei Wochen warten müssten, bis wir wen haben, der es abholen könnte und zu uns fahren (Rote Nummern besorgen/Zeit des Fahrers) und uns ja wer dazwischen funken könnte.

Aber Kaufvertrag machen UNTER VORBEHALT einer PROBEFAHRT ist doch auch nichts, oder?

Weil der will ja sicher das Geld...

Was meint ihr? Eine schwierige Angelegenheit.

Hoffentlich könnt ihr mir weiterhelfen :)

...zur Frage

Schlupf Vorderrad/Hinterrad

Hi,

wo ist der Schlupf des Rades beim Motorrad am größten? Ich bin der Meinung, dass, da ja das Hinterrad angetrieben wird und somit die Kraft auf die Straße bringt, dort auch der größte Schlupf entsteht. Das Vorderrad wird ja quasi nur auf der Straße abgerollt.

Ist meine Theorie soweit richtig oder gänzlich falsch? Wo sind die Experten ;)

...zur Frage

Motorradreifen dreht sich nicht ?

Hallo, habe folgendes Problem, vil. könnt ihr mir ja weiterhelfen.

Ich habe eine Kawasaki z900, ich habe heute den Hinterreifen tauschen lassen weil ich kein Profil mehr hatte. Um mir blöde 20 Euro zu Sparen habe ich das Hinterrad selber ausgebaut..... kann ja nicht so schwer sein 🙄🙄🙄.

Beim Ausbau ist eine Beilagscheibe runtergeflogen , ich hab aber nicht genau gesehen von welchem Teil der Achse.

Nach dem zusammenbau, mit ,,gefühlvollen ,, anziehen der Mutter dreht sich der Reifen nicht mehr, er ist fest. Wenn ich die Mutter nur leicht anziehe, dann dreht er sich. Das kann ja auch nicht richtig sein oder?

Jetzt denk ich mir hald dass ich die Beilagscheibe falsch positioniert habe und deshalb das Problem entstanden ist.

Also meine Reihenfolge der Montage. Von der linken Seite ( Ritzel)

Plastikkappe, Mutter mit Splint , BEILAGSCHEIBE, dann Abstandhalter( viereckiges Metallstück) , Schwinge, Reifen , Bremssattel , Schwinge rechts, Abstandhalter, Achsstange mit Mutter auf der. Seite .

Vielleicht kann mir ja jemand weiterhelfen ob es am zu Festen anziehen der Mutter liegt oder an der Beilagscheibe .

Falls es hier keiner weiß, muss ich hald in der Motorradwerkstatt nachfragen, aber diese Blamage wollte ich eigentlich vermeiden 😂

Und nein ich habe keinen Drehmomentschlüssel und auch keine andere z900 zum vergleichen ( ausser in der Werkstatt bzw Händler )

Danke im voraus und liebe Grüße

...zur Frage

Was möchtest Du wissen?