ölpumpe piaggio sfera 50

1 Antwort

Das ist richtig so,im Leerlauf brauchst Du nicht soviel Benzin also auch weniger Oel,wenn Du Gas gibst,mehr Benzin,mehr Oel,so einfach. Ich habe auch diesen Roller.

Vergaserproblem mit Einstellen

Hallo, hab mich auch nun hier neu angemeldet. Es geht um mein Vergaser und mein kleines Problem:

vor 5 Tagen sprang mein Roller nicht mehr an, nun hab ich ne neue Zündkerze und hier bischen geschraubt und nu springt er an und fährt. Aber... An Steigungen = Berg oder beim Anfahren stottert er und kommt nicht auf Geschwindigkeit und ich muss somit von der Drehzahl von 0 langsam ansteigen. Mein Verdacht war,er läuft zu fettig. Nu lese ich heute in unzähligen Forum das es eine GemischSchraube an Roller gibt oder eine LuftSchraube. Sobald man die GS reindreht sollte der Motor wegen Magere Einstellungen von der Drehzahl steigen. und umgekehrt sollte er ausgehen weil er zuviel Öl bekommt.

Nun hab ich heute 3 Stunden an den Vergaser rumgeschraubt,aber er geht wenn ich Ihn zudrehe aus. und umgekehrt steigert er die Drehzahl.

Ich fahre einen 2 Takter AGM Firejet 50 One

http://www.roller-epple.de/images/product_images/info_images/7_1.jpg

Vielleicht kennt einer von euch diesen Roller und kann mir sagen ob es sich um eine GS oder LS handelt

Mfg

...zur Frage

CPI smx 50 springt nicht mehr an. Was tun?

Hallo Leute !

Meine CPI smx 50 springt nicht mehr an... :(

Erstmal wie es dazu gekommen ist... Ich bin im Wald gefahren und habe gemerkt dass mein Einlassstutzen der Wasserpumpe gerissen war. Also habe ich das Moped zu mir nach Hause geschoben. Ich habe es früh genug gemerkt, sodass ich keinen Fresser habe. Das Moped war aber Leider seitdem wegen Platzgründen draußen, leider auch im Regen... Ich weis nicht optimal aber... Dann sind die Teile gekommen, hab den neuen Einlassstutzen eingebaut und wollte das Moped ankicken... Ging nicht... So, dacht ich mir, stell ichs mal in die Sonne zum warm werden. Ging nicht... Zündkerze nach jeden 10 Kicks wieder raus. Immer wieder ölig obwohl nichts geändert wurde. Dann habe ich die Ölpumpe ausgebaut 1. aus Unzuverlässigkeit und 2. um auf 1:60 zu fahren. Als ich dann das Moped wieder ankicken wollte gings wieder nicht. Vergaser ausgebaut, gereinigt und mit Druckluft gesäubert. Wieder eingebaut ging "mehr oder weniger". Das Moped sprang schlecht an und und als es ansprang drehte es aufeinmal extrem hoch! Dann habe ich beim Vergaser die Nadel höher gesetzt. Das Moped sprang immer noch schlecht an und als es ansprang ist es nach einer Zeit "verklebt" bzw. abgestorben beim Gasgeben. So nun sind wir an dem Punkt wo ich nicht mehr weiter weis :/

Zur Zusammenfassung: 16mm Vergaser (Mikuni), 50ccm Am6 Motor, 1:60 Gemisch, Hauptdüse im Vergaser 82 (Eine größer habe ich derzeit nicht), Habe es mit 3 Zündkerzen versucht..,

Im Moment springt das Moped gar nicht an. Nach 10-20 Kicks nehm ich immer die Zündkerze raus und schau ob sie Ölig ist oder nicht. Ist sie Jedoch nicht. Nur manchmal ein bisschen. Ich weis mit echt nicht zu helfen :/ Bitte um schnelle Hilfe..

MfG, Michi

...zur Frage

Was möchtest Du wissen?