Öllampe leuchtet, Motorrad springt nicht an

2 Antworten

Die "Öllampe" zeigt nicht den Ölstand, sondern den Öldruck an. Somit hat die Lampe nichts damit zu tun, dass das Moped nicht anspringt. Nach einer zweimontigen Standzeit habe ich zuerst den Verdacht, dass die Batterie nicht mehr genügend "Saft" liefert, um den Anlasser durchzudrehen.

Kostja, muß Dir ausnahmsweise mal widersprechen.

Bei vielen Motorradmodellen ist die Ölkontrolllampe nicht automatisch mit einem Öldrucksensor verbunden, sondern kann auch eine Ölstandskontrolle sein.

Diese leuchtet beim Starten, und erlischt genau wie die Öldruckkontrollleuchte.

Bei einigen Modellen, wie meiner Yamaha leutet die Lampe erst, wenn ich den Motor starte, und geht aus, wenn der Motor läuft. Wenn diese dann während dem Fahren wieder an geht, sollte man Öl nachfüllen. Ist bei meiner TR1 immer dann am Brennen, wenn ich mit Schub Bergauf fahre, daher fülle ich immer etwas mehr Öl auf, da die Lampe sonst nervt.....

0
@user5432

Nun bin ich verwundert, aber man lernt ja nie aus. :)

1
@deralte

Wäre ja zu einfach, wenn überall das gleiche technische Zeugs dran wär.....

0

Kann vieles sein. Möglichkeiten: Benzin drin? Benzinhahn offen? Killschalter? Gang eingelegt, Anlasser, Kabel uvm. Mach erst mal das einfache und sieh nach, ob das hier passt. Dann , wenn nicht, - dreht der Anlasser um? Kommt ein Zündfunke an den Kerzen an? Schau das mal erst nach.Vielleicht war es das dann schon. Wenn nicht, solltest Du dann genauer beschreiben, was der Motor so spricht, wegen umdrehen und so weiter.

Was möchtest Du wissen?