nach neuem lenker zum tüv ?

1 Antwort

Den Lenker mußt Du eintragen lassen. Was dabei ist, ist immer ein "Teilegutachten". Die direkte Fahrt zum TÜV ist okay (bitte berichtigt mich, bei TÜV-Fahrt habe ich bisher lediglich noch nichts anderes gehört/gelesen).

TÜV mit pulsierendem Bremshebel?

Hallo an alle die mir helfen möchten/ können. Ich fahre u. a. einen "Yamaha XMAX 125er" Roller. Diese Fahrzeuge haben ja für die Vorder- und Hinterradbremse ihre Bremshebel am Lenker. Nun zu meinem Problem: Ich habe vor kurzem die Bremsscheiben, Belege (organisch) und die Bremsflüssigkeit gewechselt bzw. erneuert und alles sehr pinibel entlüftet. Die Druckpunkte fühlen sich bei beiden Bremsen Top an! Ich habe alles sehr sauber gereinigt, sodass die Bremsscheiben auf den Felgen absolut plan aufliegen und auch die Bremssättel habe ich super gereinigt, alles mit Kupferpaste geschmiert etc. und wieder zusammen gebaut. Die Bremsscheibe habe ich aus Kostengründen von einem deutschen Internethändler (Zubehör) gekauft, weil es dort günstiger war. Der Hersteller der Bremsscheiben ist "NG Brake Disk" und der Preis war nur ein Drittel der Originalscheiben bei Yamaha - die von der Marke "SunStar" gewesen wäre. Ich habe jede Menge von Foren durchgefragt um dem Problem endlich Herr zu werden, aber kein Erfolg. Ich habe alles mehrfach erneut zerlegt, nochmals gereinigt, die Bremsscheibe mehrmals um ein Loch versetzt und alles wieder zusammen gebaut. Dann habe ich die Bremse erneut entlüftet, aber da war absolut keine Luft drin- trotzdem, das Problem besteht weiterhin. Ein weiterer Rat war, dass ich mir doch lieber eine Original Bremsscheibe bei Yamaha holen sollte, weil die billigere wahrscheinlich einen Schlag haben könnte. Da ich mir das nicht leisten kann, frage ich euch, ob man damit trotzdem TÜV bekommt?

Hat sonst vielleicht noch wer eine Idee, falls ich so keinen TÜV bekommen sollte, was es noch sein könnte?

Vielen Dank schonmal für eure Hilfe! :-)

...zur Frage

Problem mit Viertakter/ Ventilspiel

Moin, ich habe folgendes Problem:

Ich hab mir vor nem halben Jahr nen Chinakracher gekauft und beim Kauf wurde mir gesagt er läuft schlecht, keine Ahnung warum. Nach ewig langer Suche bin ich dann endlich darauf gestoßen, dass es am Einlassventil liegt. Es hatte nämlich überhaupt kein Spiel mehr. Soweit sogut, ich habe mir dann eine Fühlerlehre gekauft und das Spiel ordungsgemäß eingestellt. Danach lief der Roller auch super, zumindest für ein paar Wochen. Er fing dann langsam an immer schlechter zu laufen( über einen Zeitraum von mehreren Wochen). bis er schließlich kaum noch ansprang. Wenn er dann aber ansgprang und ich gefahren bin dann ging`s, bis auf dass er an der Ampel manchmal ausging. Ich hab dann nur so mal nachgeschaut und tatsächlich war schon wieder kein Spiel mehr da. Also wieder nachgestellt und wieder n paar Wochen keinen Ärger gehabt. Allerdings war das Spiel schneller wieder weg als beim Einstellen davor. Nun ging er wieder immer schlechter und gestern ging er dann an der Ampel aus und konnte auch nicht mehr gestartet werden. Ich hab ihn dann sieben lange Kilometer nach hause geschoben und nachgeschaut und das verdammte Spiel war schon wieder weg... Nachgestellt, 5 Kilometer gefahren und an der Ampel dann wieder das gleiche Spiel. Beim E-Starter jault er jetzt nur noch so komisch, wahrscheinlich weil da jetzt so krass Spannung/ Druck drauf ist.... Ich erwähne noch, dass jedes mal wenn ich den Deckel abgenommen hab und das Spiel nachstellte die Schraube im Kipphebel bombenfest geschraubt war. Die kann sich also nicht gelöst haben denk ich. Jetzt frage ich mich natürlcih was zum Teufel sein Problem ist?? Ich wär sehr dankbar über nen kompetenten Rat, ich weiß nämlich langsam nicht mehr weiter... Also, bis dahin!

Felix R.

...zur Frage

Was möchtest Du wissen?