Motorrad läuft nur auf 3 Zylindern?

Reparatur März 2016 - (Zylinder, defekt)

2 Antworten

Ich tippe auf die Zündung. Schraube  alle Kerzen raus und überprüfe den Zündfunken der einzelnen Zylinder. Das bedeutet, nur immer eine Kerze in einen Stecker stecken. Dann starten. Ist ein Zündfunke an der Kerze zu sehen, ist die Zündung für diesen Zylinder erstmal in Ordnung. So verfährst Du mit allen Zündkabeln, Kerzenstecker und Kerzen. Sollte an einer Kerze kein Zündfunken zu sehen sein, stecke erstmal eine andere Kerzen rein. Ist jetzt ein Zündfunke da, ist die Kerze defekt. Ist noch immer kein Funke da, die vermutete defekte Kerze an einem anderen Kerzenstecker testen. Ist ein Funke da, ist entweder der Kerzenstecker defekt, der Kerzenstecker lose, das Kabel defekt. Jedenfalls solltest Du jetzt die Fehlersuche auf die Zündleitung ohne Funken an der Kerze beschränken.

Wichtig: Fass die Kerzen nicht beim Prüfen an, sondern lege die mit dem Gewinde an Masse (Zylinder). Sonst merkst Du jeden Takt in der
Hand, bzw. im Arm. Ein Defibrator ist unter Umständen harmlos dagegen. Ich habe beides schon ausprobiert. Zündkabel fand ich schlimmer (Auto). Viel Erfolg. Gruß Bonny  

Dankeschön schon mal, werde ich demnächst mal ausprobieren^^

Achso was mir jetzt auch noch aufgefallen ist das beim Gasgeben im
ersten Moment, untere Drehzahl, es kurz verzögert einzetzt, manchmal
sogar das Motorrad ausgeht, und wenn ich den Gasgriff loslasse dauert es
einen Moment bis die Drehzal etc. wieder runtergeht, als ob der
Gasrückzug hängt. Allerdings nur im bis ca 4000U/min....
Oder könnte das vielleicht am zu hohen Standgas liegen?

Da evtl noch ne Idee? :D

0
@JulezH

Da wird vermutlich der Bowdenzug in der Hülle oder die Drosselklappe im Vergaser nicht mehr leichtgängig sein. Ist das erst seit der Vergaserreinigung?  Dann zurück bringen. Die Reparatur ist nicht ordentlich ausgeführt worden. Sollte aber bei der "Probefahrt", die ja mit einer Monteureinheit berechnet wurde, aufgefallen sein. Frage da mal nach. Soweit das langsame Zurückgehen der Drehzahl.

Beim "plötzlichen Beschleunigen" kann schon mal ein "Loch" in der Gasannahme sein. Das kann viele Ursachen haben. Von der Spritsorte bis zur Luftmischung ist da alles offen.

Wenn das Motorrad beim Gas-loslassen aus geht, ist meist das Standgas zu niedrig. Etwas höher drehen. In der Rechnung stehen nur die Teile und Berechnung der Arbeitszeit. Um wirklich eine richtige Diagnose zu stellen muss ich dem Monteur beim Arbeiten "über die Schulter gesehen haben". Habe ich nicht, daher ist meine "Ferndiagnose" auch auf Vermutungen auf Grund von Erfahrungen gestützt. Genaueres könnte ich nur in meiner Werkstatt feststellen.  Gruß Bonny

2
@Bonny2

Ja Top, dank dir :)
Glaube sogar das ist sogar erst noch später aufgetreten, also is mir erst aufgefallen seit sich der Zylinder "verabschiedet" hat.
Ach eigene Werkstatt, ja cool. Ich frag jetzt einfach mal so frech, du kommst nicht zufällig aus Hamburg oder Umgebung? :D

0

Hallo, hast du den Fehler gefunden?

BMW R80 R- Kurzschluss?

Gestern nach dem TÜV die R80 R (Bj. 1994) beim Schrauber geholt, alles bestens. Wollte losfahren, auf die Zündung gedrückt- klicken. Mehr nicht.

Angeschoben und lief einwandfrei etliche Kilometer, aber immer nur übers Anschieben- zuhause Batterie ausgebaut, über Nacht ans Ladegerät bis hoch auf zwei Ampere.

Heute morgen eingebaut- blöderweise erst den Minuspol (ja, ich weiß, doof), beim Pluspol dann bisschen gequalmt und bröselige Isolierung (Anzeige ging aber!)

Also, alles ab, erst den Minuspol, dann Pluspol. Anzeige läuft, dann Anlasser- Klicken und Anzeige weg. Wenn ich den Minuspol dann wegnehme, wieder dranhalte- gleiches Spiel, Anzeige läuft, alles ok und beim Drücken auf den Zündknopf- Strom weg.

Wat nu? Sicherung durch? Zündkabel hopps? Hat einer nen Tip?

...zur Frage

Honda CB500F ruckelt bei konstanter Geschwindigkeit?

Guten Tag,

Mir ist aufgefallen, dass meine Maschiene bei konstanter Geschwindigkeit, egal in welchem Gang und welche Drehzahlen, unregelmässig gas gibt. Es ist nicht umbedingt sehr deutlich,sondern fühlt sich so an als hätte man einen sehr schlechten Strassenbelag. Beim beschleunigen ist es überhaupt nicht mehr da und sonst kann ich keine Veränderung veststellen.

Das nachziehen der Kette hat dieses ruckeln etwas minimiert, allerdings ist es immernoch da. Liegt möglicherweise eine falsche Gemischeinstellung vor? - Trotz Lambada und Einspritzer...

Gruss Jan

...zur Frage

Motorrad bremst bei 120 ab und geht bei der Ausfahrt aus?

Hallo,

ich bin gerade einfach nur fertig. Ich bin ganz normal mit dem Motorrad nach der Schule auf die Schnellstraße und war gerade bei 120 kmh, als es plötzlich (durch die Motorbremse?) auf 100 oder 90 kmh runtergeht. Ich hab echt schon gedacht jetzt bleib ich mitten auf der Straße stehen, aber das abbremsen hörte auf und ich konnte sogar wieder Gas geben. Da direkt dort auch meine Ausfahrt war rollte ich bis zur Ampel vor. Als ich zum stehen kam ging mein Motorrad aus :(

Ich habe es nicht mehr anbekommen. Dann der erste Einfall: Ich war schon 20 Km auf Reserve, vllt ist ja nur nicht genügend Benzin vorhanden. Also für 5€ etwas getankt, doch sie sprang immer noch nicht an. Bis zur Tankstelle waren es schon 200 Meter die ich geschoben hatte deshalb dachte ich mir schaff ich auch die 1500 Meter bis zur nächsten Werkstatt. Jedoch war das leider nur ein Händler, der mir nicht helfen konnte, jedoch half er mir. Er kam mit mir raus und schob das Motorrad (im ersten Gang?) sehr schnell, sodass es schon so ähnliche Motorrgeräusche machte. Zumindest bessere, als wenn ich nur im stehen auf den Anlasser drücke. Die Batterie war übrigens dann so gut wie leer und es machte immer weniger Geräusche wenn ich es Mal wieder probierte sie anzumachen. Ich machte mich auf dem Weg zu einer anderen Werkstatt. Was sind schon 6 KM mit einem halb vollgetankten Motorrad :D

Ich probierte auch auf dem Weg das mit dem, in den ersten Gang gehen schnell Rennen und die Kupplung loslassen nur ist das sehr schwer, da die Motorbremse sehr abbremst. Nach 1 1/2 Stunden schieben mit Motorradkleidung in der Sonne bei 20 Grad :D kam ich dann dort an. Bei der alten Werkstatt war ich echt noch gut drauf, er meinte nämlich nur Zündkerze oder so und sagte das kostet um die 6€, also eine neue. Ohne die 60€ Stundenlohn Kosten für den Mechaniker :D

Der Mechaniker dort meinte, es könnte auch der Motor sein :( Ich habe so gehofft dass da kein Verdacht drauf ist. Er meinte bei zu wenig Benzin würde es erst ruckeln und nicht gleich so stark abbremsen, oder das die Batterie auch nicht gleich leer sein kann oder so, also dass es auch nicht an ihr liegt. Er tauscht also auch erst Mal die Zündkerze aus und hofft das es nur sie ist, da es das günstigste ist. Doch wieso konnte ich nach dem starken abbremsen noch Gas geben :(

Die Frage geht weiter in den Kommentaren, da ich 3000 Zeichen verbraucht habe.

...zur Frage

KTM 125 LC 2 Vergasereinstellung?

Moin Leute!

Ich habe ein Problem, denn mein Krümmer hat am Auslass einen Innendurchmesser von 30mm aber laut meiner Meinung nach verlässlichen Informationen soll der Krümmer bei der 7KW-Variante an dieser Stelle einen Innendurchmesser von 18mm haben und bei der 11KW-Variante einen Innendurchmesser von 22mm. Nun befürchte ich, dass ich mich durch den veränderten Abgasstrom nicht mehr auf die Empfehlungen des Herstellers zur Vergasereinstellung verlassen kann. Laut Hersteller wird eine 132 HD ( nicht angegeben ob bei der 7 kw oder 11 kw Variante ) empfohlen. Ich habe das Gefühl das die Mittelelektrode bei der 132er HD an der Seite gräulich wirkt, wenn ich mir das Kerzenbild anschaue und deswegen bin ich mir nicht sicher ob sie mit der auch nicht zu mager läuft. Mir ist es wichtig, dass sie weder zu fett, noch zu mager läuft, da sie in der Einlaufphase ist ( neuer Kolben und gehonter Zylinder ) .Jetzt würden wahrscheinlich manche antworten, dass ich sie dann einfach fetter laufen lassen soll, aber das möchte ich nicht, denn ich möchte gerne die optimale HD fahren, sodass sie gut durchzieht und auch nicht zu mager läuft und nicht so viel Sprit zieht wie mit der 138er HD, welche ich ungefähr eine Woche fuhr. Derzeit ist die 135er HD verbaut. Ich würde den Vergaser gerne so einstellen, dass sie in allen Drehzahlbereichen gut Gas annimmt. Im Moment würgt sie wenn ich im Standgas den Gashahn vollaufdrehe. Ich habe schon mal nach einer Gemischschraube geguckt, aber bei mir ist da keine Schlitzschraube, wo bei demselben Vergaser laut Google eine Gemischschraube sein soll. Dort ist nur so ein Teil was sich mit einem Schraubendreher nicht drehen lässt. Achja nur zur Info, für die die es interessiert: Gasschiebernadel ist auf mittleren Kerbe.

Achja PS: Ich fahre derzeit mit einem Gemisch von etwa 1:30 ( Vollsynthetisches Öl ).

Ich würde mich freuen, wenn ihr mir helfen könntet.

Danke, Gruß Axeforly

...zur Frage

Cross läuft nicht richtig, wieso?

Also, wenn ich mit meiner 50ccm Cross (Beta RR 50) am steilen anfahre, läuft sie im ersten Moment nur 10-15 km/h, aber nach ein paar Metern geht sie wieder richtig. Wenn ich auf einer steilen Strasse fahre und abbremsen muss, passiert das gleiche. Ich muss also immer sozusagen Anlauf nehmen um irgendwo hoch zu fahren. Würde mich über Antworten freuen^^

...zur Frage

Wie sieht das eigentlich mit Rabatt beim Neukauf aus?

Bei PKW läuft ja nun schon seit Jahren eine heftige Rabattschlacht.

Wie ist das im Moment eigentlich bei Bikes?

Und sind jetzt, wo es auf den wohl eher verkaufsarmen Winter zugeht, höhere Rabatte drin?

Und sind die Händler nach Eurer Erfahrung eher zu "Naturalrabatten" bereit, wie einem kostenlosen Helm oder Topcase oder der ersten Inspektion?

...zur Frage

Was möchtest Du wissen?