Motorleistung

2 Antworten

Schon mal Kompression geprüft?keine gute Kompression,keine Leistung,kadurch verklebte oder verschlissene Kolbenringen bei älteren oder Lang gestandenen Motoren vorkommen.

Daß dein Ersatzmotor zu wenig Leistung hat, könnte an den Kolbenringen liegen. Gebrochen, oder durch lange Standzeit festgeklebt oder einfach so lahm, daß sie keine Spannung mehr haben und nicht mehr richtig dichten. Auf die Kerze tippe ich weniger, wenn das Kerzenbild ok ist.

Motor setzt aus

Ich habe ein Problem mit meiner alten 150ccm Sachs Baujahr 1952. Der Motor springt wenn er kalt ist super an, doch wenn sie mal 10 minuten gelaufen ist und der Motor warm ist springt sie nicht mehr an. Mein 2tes Problem ist dass der Motor bei vollgas aussetzt. Im Leerlauf läuft er allerdings super.

Weis jemand von euch vllt. woran dass liegen kann?

Mfg DucBiker00

...zur Frage

Roller (Yamaha Aerox) springt nicht an. Was tun?

WAS könnte ich vergessen haben / WAS könnte ich Falsch gemacht haben / Bzw WAS würdet ihr mir raten? 

Servus erstmal,

Folgendes Problem: habe eine Yamaha Aerox (Bj 2001) die eine Kolbenfresser hatte und was weiß ich noch komplett auseinander gebaut, und verändert/erneuert/eingebaut 

- Rms 50ccm Zylinder Blue Line

- Kupplung und Vario spielen glaube ich keine Rolle

- 17,5mm PHBN Tuning Vergaser ( standard 95 HD )

- Ori Luftfilter mit Malossi Luftfiltereinsatz

.... schon im Roller verbaut waren ^Stage 6 pro replica^, ^CDI Motoforce Racing^ und ne ^Zündkerze NGK BR7HS^. Nach gefühlten 100 Stunden abwechselndem Kicken ohne Zündung und ziehen am Unterdruckschlauch und dann kicken mit Zündung, ging der Roller irgendwann so an , dass er an blieb und man minimal Gas geben konnte...mehr war aber nicht rauszuholen..sobald man mehr oder gar vollgas gegen hat, ist der Roller sofort aus gegangen..

Das hieß für mich, entweder zu wenig Sprit, bzw zu unausgeglichenes Verhältnis zwischen Luft und Benzin...und/oder zu wenig Funken 

Thema Funke: Umgetauscht wurden ^CDI^, ^Zündgeber^und Zündkerze auf ^NGK BR8HS^...muss mich zwingen den Finger an die Zündkerze zu halten, mit anderen Worten Funke ist meines Erachtens sehr Gut.

Thema Sprit: Neuer ^20 mm ASS^ und ^Membranblock^... von ^95 HD^ auf ^102 HD^.

Stand der Dinge: Roller Springt nicht (mehr) an. Habe zwar noch lange nicht so lange getreten/versucht wie davor, aber ist es Normal , dass man so lange treten muss, bis er angeht???? will mich da nicht mehr abquälen, wenns was technisches ist, das ich lösen muss.

WAS könnte ich vergessen haben / WAS könnte ich Falsch gemacht haben / Bzw WAS würdet ihr mir raten? 

Randinformationen: am Unterdruckschlauch gesogen, kommt Benzin aus dem Benzinschlauch,,,Schwimmerkammer voll mit Benzin,,,Zündkerze gaaanz leicht feucht wenn ich sie raushole ;) mit Benzin denke ich, riecht zumindest so....Zündkerze raus, Daumen Dran gehalten und gekickt, scheint mir genug Druck vorhanden zu sein, Habe nichts zum Messen..Kolben auch richtig rum drinne für Die die es interessiert.

Vielen Dank für jede Hilfe im Voraus..

...zur Frage

bunsenbrenner statt lötlampe?

will meine kurbelwelle ausbaun und muss sie dazu erhitzen. kann ich anstatt ner lötlampe auch einfach nen bunsenbrenner benutzen? bis auf, dass die unterschiedlich hitze erzeugen, hab ich jetzt keinen unterschied gefunden...

...zur Frage

CPI smx 50 springt nicht mehr an. Was tun?

Hallo Leute !

Meine CPI smx 50 springt nicht mehr an... :(

Erstmal wie es dazu gekommen ist... Ich bin im Wald gefahren und habe gemerkt dass mein Einlassstutzen der Wasserpumpe gerissen war. Also habe ich das Moped zu mir nach Hause geschoben. Ich habe es früh genug gemerkt, sodass ich keinen Fresser habe. Das Moped war aber Leider seitdem wegen Platzgründen draußen, leider auch im Regen... Ich weis nicht optimal aber... Dann sind die Teile gekommen, hab den neuen Einlassstutzen eingebaut und wollte das Moped ankicken... Ging nicht... So, dacht ich mir, stell ichs mal in die Sonne zum warm werden. Ging nicht... Zündkerze nach jeden 10 Kicks wieder raus. Immer wieder ölig obwohl nichts geändert wurde. Dann habe ich die Ölpumpe ausgebaut 1. aus Unzuverlässigkeit und 2. um auf 1:60 zu fahren. Als ich dann das Moped wieder ankicken wollte gings wieder nicht. Vergaser ausgebaut, gereinigt und mit Druckluft gesäubert. Wieder eingebaut ging "mehr oder weniger". Das Moped sprang schlecht an und und als es ansprang drehte es aufeinmal extrem hoch! Dann habe ich beim Vergaser die Nadel höher gesetzt. Das Moped sprang immer noch schlecht an und als es ansprang ist es nach einer Zeit "verklebt" bzw. abgestorben beim Gasgeben. So nun sind wir an dem Punkt wo ich nicht mehr weiter weis :/

Zur Zusammenfassung: 16mm Vergaser (Mikuni), 50ccm Am6 Motor, 1:60 Gemisch, Hauptdüse im Vergaser 82 (Eine größer habe ich derzeit nicht), Habe es mit 3 Zündkerzen versucht..,

Im Moment springt das Moped gar nicht an. Nach 10-20 Kicks nehm ich immer die Zündkerze raus und schau ob sie Ölig ist oder nicht. Ist sie Jedoch nicht. Nur manchmal ein bisschen. Ich weis mit echt nicht zu helfen :/ Bitte um schnelle Hilfe..

MfG, Michi

...zur Frage

Was möchtest Du wissen?