Motor setzt aus

Sachs 150ccm - (Motor, Oldtimer, Sachs) Sachs 150ccm - (Motor, Oldtimer, Sachs)

1 Antwort

Servus DucBiker00

Habe genau dasselbe Problem mit dem gleichen Moped. Was hat schließlich bei dir geholfen?

Motorrad geht nach 10km aus, Elektronik?

Hallo erstmal, ich bin ganz neu hier aber habe direkt eine Frage, da ich sowie meine Werkstatt absolut überfragt sind.

Folgendes Problem: Ich habe aus meiner 125er Zeit noch eine Derbi Senda Baja 125 SM bei mir in der Scheune stehen. Zuletzt bin ich mit ihr richtig im November gefahren, da war ich mit ein paar Freunden etwas im Gelände (Ja ich weiß Luftgekühlt und auf Sumo ist nicht DAS Geländeding). So da war noch alles Super. Jetzt wollte ich letzten Monat mal wieder eine kleine Runde mit ihr drehen, da meine Kawa bei der Inspektion war. So nach ungefähr 10km ist der Motor ausgegangen und sie ist nicht mehr angesprungen. Nach gut 5 Minuten habe ich es nocheinmal versucht und siehe da sie ging wieder an.

Dieses Problem hat sie seid dem. Also habe ich als Erstes das übliche gechecked sprich, Benzin, Luft, Zündkerze. Vergaser im Ultraschallbad gereinigt und eingestellt. Luftfilter auch neu gemacht.

Dann hab ich eine zweite neue Kerze mitgenommen und bin gefahren bis sie ausging, hab dann die neue Kerze angesteckt und am Motorgehäuse getestet. Siehe da, kein Zündfunken mehr.

Also hab ich mich an die Zündung gesetzt. Sprich Kerze neu, Zündspule neu, CDI neu.

Nach alldem hat sich das Problem dann verändert, sie ging nicht mehr sofort nach 10km aus sondern fing an zu ruckeln, sprich Fehlzündungen und dann immer Motor aus, Motor an, Motor aus.

Ich bin komplett ratlos und weiß nicht mehr was ich tun kann. Daher wende ich mich jetzt an das Forum. Weiß einer von euch villeicht noch was? Es muss ja was mit der Elektronik zutun haben, da ja der Zündfunke aussetzt.

...zur Frage

Was möchtest Du wissen?