Motocross springt nicht an hilfe

0 Antworten

Honda CBR 600 PC 25 springt nicht mehr an?

Hallo Leute,

folgendes Problem meiner Honda: Vor dem Urlaub (3 Wochen) sprang das Motorrad ohne Choke und Probleme an. Jetzt nach dem ich wieder da bin, hab ich die Krümmerdichtringe gewechselt. Und hab dann gestartet, aber Sie sprang nicht an. Mit voll gezogen Choke läuft Sie gerade so. Sobald ich einen Gasstoß gebe geht Sie aus...

Das habe ich schon überprüft:

  • Vergaser Sprit komplett abgelassen
  • Tank ab, per Trichter über Vergaserschlauch direkt sprit eingefüllt.
  • Unterdruckschlauch --> pulsiert

Die PC 25 hat keine Benzinpumpe, an was kann das liegen, dass es vorher wunderbar funktionert hat und jetzt nicht mehr?

LG

...zur Frage

roller springt nicht an bzw. säuft ab

hallo,

habe folgendes problem mit meinem pegasus sky 50 II. nach dem überwintern springt mir das gute stück nicht mehr an. zuerst dachte ich es liegt an der batterie, welche ich dann aufgeladen hab, was aber nix gebracht hat. zündkerze ausgebaut geputzt, auch keine besserung. letzte hoffnung war dann ein startspray und welch wunder er sprang an, aber nach paar sekunden ist das teil auch wieder ausgegangen. also weiter mit dem startspray versucht, aber immer wiede das gleiche nach kurzem gas geben oder auch einfach im stand laufen lassen geht er wieder aus. weiss jemand woran das liegen könnte? kann man selbst noch was machen oder muss ich ne werkstatt aufsuchen?

vielen dank im voraus für die hilfe!

...zur Frage

Kreidler Enduro 125 DD Elektrikproblem?

Hallo, ich weiß auch nicht, was in letzter Zeit mit der Karre los ist... Die Batterie war auf einmal leer, wo ich sie starten wollte. Den Tag zuvor funktionierte noch alles wunderbar.. bis heute..

Meine erste Vermutung war, dass die Batterie den Geist aufgegeben hat, darum habe ich eine andere angeschlossen.. Jetzt das Problem: Es kommt weder Tachobeleuchtung, noch Licht.. Es funktioniert GARNICHTS.....

Das komische an der ganzen Geschichte ist: sobald ich die neue Batterie dran hatte, ging sofort, ohne die Zündung an zu haben, der Anlasser los.. Also sie wollte direkt starten.. Der Schlüssel war nicht mal in der Nähe des Motorrades.. Ich weiß nicht mehr weiter.. Anschieben lässt sie sich auch nicht.. An was kann das liegen? Am Kabelbaum? Ist irgendwas mit der Zündung? Sicherung durch?

Danke schon mal im Vorraus!! Jeder Tipp ist sehr hilfreich!!!!

...zur Frage

Yamaha aerox ging an aber sofort wieder aus und springt nun nicht mehr an

Servus.

Hab mir gestern ne aerox gekauft mit 1700 km auf der Uhr.

Roller lief sehr gut ist auch noch gedrosselt (fährt 55)

Und heute morgen ist er kurz angegangen und dann gleich wieder aus. Dann sprang er nicht mehr an. Hatte auch keine zeit zu schauen auf die schnell die Arbeit rief schon nach mir.

Was sollte ich am besten als erstes prüfen wenn ich Zuhaus bin.

...zur Frage

öl leuchte leuchtet beim startversuch - moped geht aba nich an....

moin, sooo hab ne yamaha XJ 600 wollte gestern morgen schön los fahen spring aba nich an starter alles ok... denk mal da ich relativ wenig sprit drin hatte und nich auf reserve gestellt hab das sie zu wenig bzw kein sprit bekommen hat, das ist nich tdas problem sondern wenn ich zB auf dem seitenständer steh un ein gang drin hab darf das moped ja nicht starten da geht bei mir dann die öllampe an genauso wenn man dann motor stopp schalten umlegt brennt die öllampe auch auf is ja logisch und passt soweit. heute dacht ich mir ich kipp mal 10 liter sprit rein da sollte sie ja anspringen: SO von wegen öllampe leuchtet auf sobald ich den starterknopf betätige, motor schalter steht auf on seitenständer is eingeklappt gang draußen kupplung gezogen bremse gedrückt......öllampe leuchtet tut sich gar nix.

kurzform wenn ich starten will leuchet die öllampe auf und mehr macht sie nicht.....

grüße

...zur Frage

BMW F650 springt nicht an, macht keine Zündgeräusche?

Hallo! :)

Meine BMW F650 Bj. 94 springt wieder nicht an...

Sie macht überhaupt keine Explosionsgeräusche, ich höre einfach nur den Anlasser. Das geht dann so, bis die Batterie alle ist. Letztes Mal (vor 2 Wochen) als sie das gemacht hat, habe ich die Zündkerzen gewechselt, die in der Tat sehr schlimm aussahen und danach hatte es wunderbar wieder funktioniert.

Nun will sie wieder nicht anspringen, obwohl sie die neuen Zündkerzen hat.

Was mir an den Zündkerzen aufgefallen ist, ist das sie von unten mit Öl nass sind. Ist das normal? Denn Motoröl habe ich nach Messung wie in der Reparaturanleitung, also nach 1 Min laufen lassen, bei 1mm unter Min. Da kann es doch nicht zu viel sein. Jetzt vor dem Starten, da es nicht tut, ist das Öl schon über Max.

Ich freue mich über eure Meinungen!

...zur Frage

Was möchtest Du wissen?