Meine Honda SP1 hat einen zu hohen CO- Wert, finde den Fehler nicht

...komplette Frage anzeigen

2 Antworten

Hallo, hab da noch nen Tip. Lässt sich bei Dir Abgastechnisch der Abgasstrom einzeln messen? Ich habe mir wegen ähnlicher Probleme an meinem V2 an unsichtbarer Stelle 2 Lambdasondengewinde nachträglich angeschweißt, und 2 Lambdasonden montiert, um die Meßwerte zu vergleichen. Ich hatte am vorderen Zylinder ein viel zu Fettes Gemisch, was sich natürlich ebenfalls in einem erheblich erhöhten CO´2 Wert wiederspiegelte. Daraufhin habe ich fest stellen müssen, das dies die folge einer gelängten Steuerkette war, die vermutlich vom Vorbesitzer durch falsche Handhabung des Steuerkettenspanners mal zu stramm gespannt wurde, und dadurch die Steuerzeiten gut verstellt waren. Erst durch um bohren des Arretierungsstiftes am Nockenwellenrad konnte die Steuerzeit richtig einjustiert werden. Im Prinzip hing der vordere Zylinder um einen Halben Zahn daneben, was sich nur durch höheres drehen des Motors kompensieren ließ. Wobei die Endgeschwindigkeit im letzen Gang nicht mehr erreicht wurde. Sollten die Steuerzeiten ok sein, so prüfe mal die Einspritzdüsen, ich habe auch ewig lange an den Vergasern rum experimentiert, bis die mal gestimmt haben. Eine evtl. verschmutzte Einspritzdüse könntest du auch mal vorsorglich mit Einspritzsystemreiniger wieder sauber bekommen. Wäre interessant weiteres von dem Fehler zu hören......

Hm, habe gerade auf der folgenden Seite mal den Aufbau des Motors überprüft: http://www.masteroftwins.de/index2.html Also die Steuerzeiten werden wohl schwierig verstellt werden können, die Markierungen hast Du wahrscheinlich alle am richtigen Platz :-)

0

Hallo turboklaus, wie Du schon geschrieben hast, ist es bei der SP1 nur möglich die Steuerzeiten zu verstellen wenn man die Nockenwellen falsch setzen würde. An die Einspritzdüsen, Benzinpume oder sogar Benzindruckregler habe ich auch schon gedacht, auch schon mehrmals einen Systemreiniger den Kraftstoff beim Tanken zugegeben. Bisher hat sich noch nichts geändert. Werde jetzt mal in nächster Zeit den Pumpendruck messen und die Düsen ausbauen und schauen wie sie zerstäuben. Den Co- Wert kann ich leider auch nur einzeln messen, wenn ich die Veränderungen machen würde wie Du geschrieben hast. Ich finde es auf alle Fälle SUPER wie sich Leute, so wie Du, sich mit dem Problem anderer beschäftigen. Ich habe mich erst am Samstag in dieses Forum eingelogt und nicht damit gerechnet, daß ich überhaupt eine Antwort bekomme. FINDE ICH SUPER. Wenn ich etwas herausgefunden habe, gebe ich Dir Bescheid. Vielen Dank, Gruß, Roland

0

Hallo turboklaus, bin jetzt endlich mal dazu gekommen, an dem Fehler der Sp1 weiter zu suchen. Besser gesagt habe ich bei EBAY von einem Händler eine komplette Drosselklappeneinheit mit Einspritzdüsen, MAP- Sensor, Drosselklappenpoti,... für wenig Geld bekommen. Bevor ich diese eingebaut habe, habe ich noch einmal den Co- Wert gemessen, er betrug 3,9. Danach baute ich die komplette Drosselklappeneinheit um, der Co- Wert beträgt jetzt zwischen 0,88 und 0,90. Während der Probefahrt sah man mir sicherlich ein lächeln an. Die Sp1 macht jetz wieder richtig Spaß, nimmt das Gas SUPER an und der Stop von Tankstelle zu Tankstelle hat sich um fast 90 Kilometer verlängert. Danke noch einmal für Deine Tips. Gruß Roland

0

Du hast ja so ziemlich alles gemacht was geht aber neue Zündkerzen und Luftfilter habe ich nicht gelesen. Vielleicht hilft das noch was, ansonsten würde ich die AUK in der Werkstatt machen lassen.

Hallo sp2kurt, danke für Deine Unterstützung. Die Zündkerzen und Luftfilter habe ich auch gewechselt, hab dies total vergessen, da dies die ersten Gedanken und Schritte auch von mir waren. Finde es SUPER welche Resonanz und Hilfepunkte kommen. Danke Roland

0

Was möchtest Du wissen?