Mein Mulan Roller läuft nicht an.

3 Antworten

zu mageres Gemisch (hat er einen Choke? Wenn ja, scheint der nicht zu funktionieren). halte den Ansaugequerschnitt solange zu, bis der Motor warm ist (oder stopf solange irgend etwas rein,,, ginge das? ) , dann sollte das Gerät laufen, wenn ich richtig vermute, läuft er bei warmem Motor sowieso normal (auch ohne zuhalten, Startpilot oder Ansaugweg verstopfen)

Achja, nochwas.

Zu diesem Startpilot.

Das ist Gift! Hat eben nicht die richtige Klopffestigkeit. Damit kann man sich gerne den Motor vernichten (wenn man ihn öfter einsetzt)...

0

Den Fehler, der eigentlich keiner ist, habe ich hier schon mal erklärt. Aber gut, noch mal:

Es ist der "Ratenzahlungsgenerator". Wird eine Rate nicht bezahlt, blinkt eine LED zur "Ermahnung". Wird das ignoriert, schließt sich nach einer Woche der Benzinhahn. Jetzt sollte unbedingt bezahlt werden, denn nach noch einer Woche blockieren die Bremsen den Roller. Nach noch einer Woche löst sich der Spezialkunststoff (Zerfall-Polyethylen-Chlorit-Mangat) langsam auf.

Im Vorfeld kann da manchmal nur "Peter Zwegat" helfen. ;-)) Gruß Bonny

Eigentlich soll er ja auch gar nicht laufen, sondern eher rollen, oder? Ich habe noch nie einen laufenden Roller gesehen

Frage zur Reparaturrechnung.

Hallo! Vorweg: Von der Technik habe ich keine Ahnung. Tanke nur, prüfe den Luftdruck und das wars auch schon. Am Samstag ist meine Frau mit dem Piaggio 50ccm Roller stehen geblieben. Zum Glück nach den ersten 100 Meter. Sie hat ihn nach Hause geschoben. Der Roller geht an, aber nur 20 bis 30 Sekunden, dann geht er wieder aus. Dann geht er nicht mehr an. Erst muss man ein paar Minuten warten und dann beginnt das ganze von vorne. Also habe ich meinen Schwager angerufen, der sich damit auskennt. Leider hatte er keine Zeit. Er ist krank und musste wegen einer Thrombose ins Krankenhaus. Gut daß ich im ADAC bin. Nach 1 Stunde war auch schon jemand von denen da. Kurz ausprobiert und er meinte: Muss was mit der Zündung sein. Nach 30 Minuten kam dann auch schon der Abschleppwagen. Riesen Ding für nur meinen Roller. Heute habe ich die Rechnung bekommen: Zündkerze 6€, Benzinhahn 16€, Dichtungen 8€, Kleinteile 5€, Vergaser gereinigt und Dienstleistungen 2 Stunden also 70€/Stunde macht zusammen alles 178,- Euro. Wieso sagt der ADAC es wäre was mit der Zündung und gemacht wird was anderes? Nur die Zündkerze hat mit der Zündung zu tun und die habe ich gereinigt. Das konnte ich auch noch. Bin ich zu misstrausisch oder soll ich der Werkstatt einfach so glauben? Erzählen kann man mir alles, denn auskennen tue ich mich nicht. Wie kann denn ein Vergaser und der Benzinhahn verschmutzen?

...zur Frage

Roller nach Wartung mit deutlich weniger Leistung?

Hallo zusammen,

ich habe einen Roller, einen Derbi Atlantis 50 AC von 2000. Der Roller läuft eigentlich recht gut, bzw. für meine Ansprüche ausreichend. Den Roller habe ich von jemanden im Jahre 2013 übernommen.

Vor 2 Wochen hab ich mal ihm ein bisschen Pflege/Wartung gegönnt.

Dabei hab ich sämtliche Motorschrauben mal etwas gefühlvoll nachgezogen, vielleicht eine Viertelumdrehung. Den Luftfilter hab ich gereinigt, er war kaum verschmutzt. Ein neues anderes Öl habe ich in den Öltank.

Komischerweise läuft er ab dieser Aktion nicht mehr so gut. Er nimmt das Gas nicht mehr so wie gewohnt an. Bzw. hat er keine Leistung mehr. Einen steileren Berg welchen ich vorher im Fluss mit Autos hochgekommen bin, schaff ich jetzt kaum mehr. Was mir auch aufgefallen ist, die ersten 500 Meter ist es einigermaßen von der Leistung wie vor meiner Wartung, gefühlt leuchtet die Öllampe auch länger nach dem starten des Motors.

Was könnte die Ursache sein?

 

Grüße & Danke

...zur Frage

Mofa springt an und geht wieder aus?

Ich bin seit 2 Monaten Besitzer eines Staiger 504 1b doch wende mich in meiner Verzweiflung an euch. Das Mofa ist ein Scheunenfund. Als ich es gekauft habe sagte der Besitzer das es nicht anspringen würde. Nach reinigen des Vergasers und neuem Einbau eines Kolben + Kolbenringe sprang es sofort an. Danach wurde es auseinander gebaut und der Ramen wurde lackiert. Als ich es wieder zusammen gebaut habe war bzw ist es plötzlich so das es war zwar läuft aber es immer wieder nach ein paar Sekunden ausgeht. Deshalb habe ich die Zündkerze gereinigt und den Elektrodenabstand auf 0.5mm eingestellt, Vergaser nochmals gereinigt sowie den Tank von Schmutz befreit. Das Mofa springt zwar super an aber es geht immernoch sofort aus. Auch noch zu erwähnen war wenn das Mofa läuft und ich gas geben will reagiert es nicht bzw die Drehzahl bleibt gleich und es hört sich an wie wenn ich kein Gas betätigen würde und geht wieder aus. In meiner Verzweiflung habe ich dann etwas Benzin in den zylinder gegeben darauf hin lief es 20 Sekunden und geht wieder aus. Neuer Benzinhahn + Benzinschlauch ist angebracht.

Ich bedanke mich jetzt schonmal für Antworten.

...zur Frage

Was möchtest Du wissen?