Frage von midiibike, 41

Mein midibike springt nicht mehr an , nach Überbrückung mit nem Pkw. CDi DEFEKT?

Ich habe meinen 110 ccm mit nem Pkw überbrückt Dan sah ich kleines Rauch an den kabeln und die Zündung wurde immer schwächer und langsamer bis nix mehr kam 

eventuell nur CDi defekt ? 

Hupe usw funktioniert alles.. nur Es will nicht mehr an nur immer ein klick 

wenn ich versuchen will ihn anzubieten 

Antwort
von Nachbrenner, 35

Servus

Zur Beruhigung, es ist nicht mehr als alles kaputt, da macht das bisschen CDI nichts mehr aus. Das Zwergerl Mobbed muss ich bei einer Verpolung au ned gar so anstelln.

Grüßle

Kommentar von midiibike ,

Ist es den die CDi ? 

Kommentar von Nachbrenner ,

Ja, und der Kabelbaum, der verkohlte plus alles was an Elektronik verbaut ist. Dein Akku, hat der nicht auch dicke Backen gemacht?

Antwort
von midiibike, 23

Der ganze Kabelbaum ??? Oder nur der plus und minus Pol? weil nur die sind heiss geworden und haben gerochen.. das bike gibt auch kein Geräusch mehr nur ein klick wenn ich den per  e Starter an machen will

Kommentar von Kaheiro ,

Wie viel Volt hat das Teil überhaupt,6V oder 12V?

Antwort
von mausekatz, 7

Du hast sicher + und - verwechselt. Nur dann werden die Kabel so schnell heiß. Es kann alles mögliche durchgeschmort sein.

Antwort
von geoka, 17

Wenn das Bike sogar auf 6V ausgelegt sein sollte und zudem die Batterie tiefentladen=schrott war, danach mit einem 12V Stromlieferant überbrückt wurde,  dann hast du neben der CDI auch diverse Sicherungen, den Akku, Leitungen, Dioden, Glühlampen geschrotet.

Sei froh, das der PKW noch läuft ;-)

Kommentar von midiibike ,

Es hat eine 12 Vol bBatterie 

ne die Lampen Blinker etc. Funktionieren 

nur beim e Start macht es ein klick.

Keine passende Antwort gefunden?

Fragen Sie die Community