Lima zuwemig Leistung

8 Antworten

Müsste man natürlich den Maschinentyp wissen. Aber wenn ich davon ausgehe das es vorher ging, würde ich erst mal die Masseleitungen überprüfen. Korrision schluckt viel Spannung. Einfach ein Kabel am Motorblock befestigen und das freie abisolierte Ende an den Blinker, besser noch an die Glühlampe oder Fassung halten. Vorsicht bei englischen Maschinen. Kann Plus Masse sein. Das gleiche auch beim Blinkrelais versuchen. Wenn sich Erfolg einstellen sollte einfach alle Masse Kontakte säubern.

Hallo, MZart

Mit Emme meist Du wohl nen Zweitakter mit 6V Bordspannung und Gleichstrom Lima, aber erst mal egal.

Welche Spannung liegt denn bei laufendem Motor an? Standgas reicht allerdings nicht, 2000U/min sollten es schon sein.

Rührt sich nichts, benötigen wir schon den genauen Typ. Habe ich mit der Gleichstrom Lima recht, überbrücke doch mal für ein, zwei Sekunden Dynamo + und Batterie + am Regler. Dadurch wird in den Polschuhen wieder ein Restmagnetismus erzeugt und wenn der sonst alles ok ist müsste eine Ladespannung messbar sein.

Tipp: Bild einstellen und Dein Motorrad, gibt nämlich 1000 und mehr Möglichkeiten.

Gruß Nachbrenner

Morgen, Danke erstmal. Nein, keine 6V.

Eine MZ Saxon Sportstar, Baujahr 1998, mit ETZ 250 Motor.

Nachwende Lima, heißt; der Regler/Gleichrichter sitzt direkt als Platine auf der MZ Standart 12V Lima. Die Reglerplatine & der Anker mußten schon getauscht werden. Nein, den Aku habe ich vorher nicht voll aufgeladen. Die Leistung der Lima reicht nicht aus. Ist zu schwach. Bei eingeschaltetem Licht gehen die Blinker nicht. Ans Auto angeklemmt, funktionier alles perfekt. Baterie ist neu.

0

Wenn es sich bei der MZ um eine Saxon handelt und die Lima eine 12Volt ist (was ja nicht anders sein kann bei einer Saxon) dann hauen deine Dioden nicht mehr hin.. Miss die mal durch... in der Regel liegt es daran oder an schlechten Massekontakten...

Beim Blinken flackert das Abblendlicht - ist das normal?

Ich meine heute beobachtet zu haben, dass im Stand und eingeschaltetem Blinker das Abblendlicht flackert, im Takt des Blinkers. Mh, ist das eigentlich normal oder ein Anzeichen einer zu schwachen Batterie oder eines andern Problems?

...zur Frage

Lichtmaschine defekt? Versuche folgendes Geräusch zuzuordnen...

Hallo Leute,

ich möchte gern' eine Aprilia kaufen die bei der Vorführung allerdings Geräusche machte die ich nicht eindeutig zuweisen konnte. Zunächst klang es für mich als wenn irgendwo Luft mit hohem Druck entweicht (ein metallischer Klang war aber wohl nicht abzustreiten). Unregelmäßig aber drehzahlabhängig.

Jedenfalls Deckel von der Lichtmaschine geöffnet und reingeschaut. ...sah aber soweit gut aus. Und als er den Deckel wieder befestigte hat er (derjenige der sie mir verkaufen möchte) noch mal stellenweise Nachgezogen und der Ton änderte sich dabei. Zeitweise verschwand er komplett.

Was kanns sein? Anlasserfreilauf?

...zur Frage

Zu niedrige Ladespannung Aprilia RS4 125?

Ich habe auch nochmal eine Frage... Ich fahre eine Aprilia RS4 125 (2013/25000 km) Und auch ich habe eine viel zu niedrige Ladespannung. Im Leerlauf liegt diese bei ca. 12 Volt und bei 9000 rpm nur bei 12,9 Volt. Das ist so wenig, das die Blinker im Standgas gar nicht zu erkennen sind und erst ab 9000 normal hell leuchten (LED). Aus der Lima kommen bei allen der drei Kabel gemessen bei 4000 rpm ~25 Volt. Ich bin mir nur nicht sicher ob dies normal ist? Regler hab ich auch bereits durch einen neuen gewechselt, ohne Erfolg. Hat jemand eine Idee? MfG. Felix

...zur Frage

Was möchtest Du wissen?