kupplungscheiben

...komplette Frage anzeigen

4 Antworten

Auch wenn Du nun den Ölwechsel durchführst, so solltest Du Dich erst mal in Geduld üben, wenn die Maschine lange gestanden hat, dann kann es sein, das sich das Öl auf der Kupplung, das diese evtl. verklebt, erst nach einigen Kilometern mit warmem Motor und neuem Öl wieder "freiwäscht". Also, ruhig mit eingelegtem Gang und gezogener Kupplung starten, auch wenn die Turde sich nach vorne bewegt, und dann mal einige Kilometer fahren, die Gänge kannst Du beim hochschalten auch mal erst ohne Kupplungsbetätigung einlegen, wenn der Motor warm ist, die Kupplungsbetätigung in Ordnung ist, dann sollte sich das nach kurzer Fahrzeit legen, sonst frag hier nochmals nach!

Eigentlich hat my666 Dir schon den richtigen Trick verraten. Kann nur noch etwas ergänzen: Lass den Motor im Stand warmlaufen. Keine Angst, Du hast Wasserkühlung, da passiert nicht viel, wenn man es nicht immer macht. Mach den Motor aus und mach das was my666 geraten hat noch mal. Hast Du vorher Ölwechsel gemacht? Was für Öl hast Du drin? Gruß Bonny

Ok Danke Jungs, ich werde das dann morgen ausprobieren. Ich habe noch kein Ölwechsel gemacht aber werde ich morgen als erstes machen. Was für Öl emfehlst du denn? Gruss Toni

0

Mannnnn - Ich dachte, einen Ölwechsel hast Du schon gemacht. Du hast eine Ölbadkupplung! Möglicherweise ist das der Fehler. Also: Motor warmlaufen lassen, Öl raus, Ölfilter erneuern. Neues Öl einfüllen. Motor im Stand kurz laufen lassen. Jetzt versuchen, zu schalten. Möglicherweise nochmals Ölwechsel (ohne Filter) zum Durchspülen. Das Öl verliert nach einiger Zeit (wie bei Dir, Jahre) seine Konsistenz. Es wird dicker. Optimal wäre es, wenn Du die Ölwanne abbaust und reinigst. Nimm 10/50 (Hersteller-Empfehlung). Auf jeden Fall aber Mineralöl. Sonst kann es sein, dass die Kupplung rutscht. Habe mit diesen Werten noch nie schlechte Erfahrung gemacht. Füllmenge mit Filter: 2,8 Liter, ohne Filter 2,4 Liter. Gruß Bonny

alles klar Danke, das wäre super wenn es dann klapt;-) Ich würde aber dann am liebsten die Optimale variante nehmen was du vorgeschlagen hast. Ich würde erstmal den Motor warm laufen laasen Öl raus dann neues Öl rein, und nochmal paar minuten laufen lassen, dann nochmal Öl raus, warten bis der motor kalt ist dann Ölwanne abbauen und sauber machen. Wanne nochmal dran Ölfilter wechseln und Öl wieder rein. was meinst du den wäre das ok Deine meinung nach und zum schluss würde ich auch gerne den Winkeltrieböl wechseln oder ist das nicht nötig? Gruss Tonni

0
@jango

Eins wollte ich noch wissen dann bin auch fertig mit meinen fragen für heute;-) ist das den normal das der linke Krümmer eher heis wird als der rechter? Gruss Toni

0
@jango

Ja, ist normal. Gehe davon aus,denn es ist bei mir und anderen "Truden" auch so. Der linke Krümmer kommt von dem 2.Zylinder (hintere). Gruß Bonny

0
@jango

Nein, einfacher. Wenn Du die Ölwanne reinigst, ist es einfacher: Motor warmlaufen lassen (nicht zu heiß, so dass Du noch anfassen kannst). Öl raus, Ölfilter ab und erneuern. Ölwanne ab und reinigen. Wanne ran, Öl rein. Warmlaufen lassen. Versuchen zu Schalten. Sehen, wie das Öl aussieht. Ist es noch relativ hell, kann es so bleiben (ist sogar besser). Aber den nächsten Ölwechsel nicht so lange raus schieben. Wird das Öl gleich sehr dunkel, sind die Ablagerungen ausgespült. Dann noch mal Ölwechsel, aber ohne Filterwechsel. Mach das erstmal. Kardanöl wechseln machen wir später, ist auch ein anderes Öl. Das ist ganz einfach. Viel Erfolg. Gruß Bonny

0
@Bonny2

Ok, Danke für die infos, werde das dann so machen wie du beschrieben hast. Ist wirklich einfacher. Ich wünsch Dir was, bis morgen. Gruss Toni

0

Geht es nur schwer, wenn der Motor kalt ist oder auch bei warmen Motor.

Bei kaltem Motor ist es normal - die Kupplung trennt durch das kalte Öl nicht sauber. Du kannst sie halbwegs trennen, indem Du die Maschine mit eingelegtem Gang und gezogener Kupplung hart vor/zurück reißt. Aber volle Trennung bringt auch das kalt nicht.

Bei warmen Motor darf das nicht passieren. in dem Fall wird die Kupplung nicht weit genug ausgerückt oder hakt.

Mit vor/zurück reißen habe ich bei kalten Motor ausprobiert. Bei warmen Motor könnte ich es nicht probieren, weil ich bei laufende Motor keine Gang rein bekomme und mit kalten Motor bekomme ich auch nicht unbedingt immer eine Gang rein aber ich denke das liegt evtl. nur an die kupplungscheiben oder? entlüftet habe ich schon.

0

Was möchtest Du wissen?