Kein Zündfunke wegen dem Benzinstandgeber?

1 Antwort

Ich sehe keinen Zusammenhang zw. einem Benzinstandsgeber (Tankanzeige?) und Zündfunken.

Ich vermute, dass da eine andere Leitung beschädigt ist, so dass beides keinen "Saft" hat. Musst halt mal gucken, ob Du in Deiner BA ein Schaltbild hast.

0

Roller springt trotz Zündfunke nicht an?

Ich habe eine Speedfight 2 AC. Sie will aber einfach nicht mehr angehen. Habe einen neuen Vergaser. Zündfunke ist da und Spritt kommt ebenfalls. Ich blicke da echt nicht durch. Vor ein paar Tagen habe ich den Vergaser eingebaut, da hatte er schon probleme beim start. Jetzt geht er garnicht mehr an. Brauche bitte Hilfe :)

...zur Frage

Ich habe ein Piaggio Sfera 50er Roller. Ich bekomme ihn nur mit dem Kickstarter an, und nicht mit dem E-Starter. An was könnte das liegen?

...zur Frage

Kein Zündfunke mehr beim Roller, woran kann das liegen?

Ist ein Yamaha Aerox Roller. Kann es an der CDi liegen?

...zur Frage

Roller gibt kein Vollgas wegen griff?

Hi,

Als ich vorgestern auf meinen Roller stieg bemerkte ich sofort am griff, dass die zone wo er gas an nimmt kleiner geworden ist. Beim anfahren dann ebenfalls.. dauerte 4 mal so lange bis er die drehzahl hatte und losfuhr auf gerader ebene. Ebenfalls fährt der roller nun um die 10 kmh langsamer. Es muss also irgendwo am griff liegen, kann mir einer helfen?

...zur Frage

Roller (Yamaha Aerox) springt nicht an. Was tun?

WAS könnte ich vergessen haben / WAS könnte ich Falsch gemacht haben / Bzw WAS würdet ihr mir raten? 

Servus erstmal,

Folgendes Problem: habe eine Yamaha Aerox (Bj 2001) die eine Kolbenfresser hatte und was weiß ich noch komplett auseinander gebaut, und verändert/erneuert/eingebaut 

- Rms 50ccm Zylinder Blue Line

- Kupplung und Vario spielen glaube ich keine Rolle

- 17,5mm PHBN Tuning Vergaser ( standard 95 HD )

- Ori Luftfilter mit Malossi Luftfiltereinsatz

.... schon im Roller verbaut waren ^Stage 6 pro replica^, ^CDI Motoforce Racing^ und ne ^Zündkerze NGK BR7HS^. Nach gefühlten 100 Stunden abwechselndem Kicken ohne Zündung und ziehen am Unterdruckschlauch und dann kicken mit Zündung, ging der Roller irgendwann so an , dass er an blieb und man minimal Gas geben konnte...mehr war aber nicht rauszuholen..sobald man mehr oder gar vollgas gegen hat, ist der Roller sofort aus gegangen..

Das hieß für mich, entweder zu wenig Sprit, bzw zu unausgeglichenes Verhältnis zwischen Luft und Benzin...und/oder zu wenig Funken 

Thema Funke: Umgetauscht wurden ^CDI^, ^Zündgeber^und Zündkerze auf ^NGK BR8HS^...muss mich zwingen den Finger an die Zündkerze zu halten, mit anderen Worten Funke ist meines Erachtens sehr Gut.

Thema Sprit: Neuer ^20 mm ASS^ und ^Membranblock^... von ^95 HD^ auf ^102 HD^.

Stand der Dinge: Roller Springt nicht (mehr) an. Habe zwar noch lange nicht so lange getreten/versucht wie davor, aber ist es Normal , dass man so lange treten muss, bis er angeht???? will mich da nicht mehr abquälen, wenns was technisches ist, das ich lösen muss.

WAS könnte ich vergessen haben / WAS könnte ich Falsch gemacht haben / Bzw WAS würdet ihr mir raten? 

Randinformationen: am Unterdruckschlauch gesogen, kommt Benzin aus dem Benzinschlauch,,,Schwimmerkammer voll mit Benzin,,,Zündkerze gaaanz leicht feucht wenn ich sie raushole ;) mit Benzin denke ich, riecht zumindest so....Zündkerze raus, Daumen Dran gehalten und gekickt, scheint mir genug Druck vorhanden zu sein, Habe nichts zum Messen..Kolben auch richtig rum drinne für Die die es interessiert.

Vielen Dank für jede Hilfe im Voraus..

...zur Frage

Kein Zündfunke auf beiden Zündkabeln Virago 535 Bj. 2003

Nach der letzten Ausfahrt stellte ich meine Virago 535 ind der Garage ab, ohne irgendein Anzeichen von defekt. Wollte am Samstag dieses Wochenende ausfahren, doch sie sprang nicht an. Nach einigen Versuchen lies die Batterie nach. Ok Batterie aufgeladen. Heute Batterie eingebaut, Meine 535er springt nicht an. Killschalter überprüft Stellung ok. Beide Zündkerzen raus auf Zündfunke geprüft: KEIN ZÜNDFUNKE AUF BEIDEN KERZEN(habe sie natürlich auch an Masse gehalten) Beide Kerzen getauscht trotzdem kein Zündfunke!!!!!! Das beide Zündspulen in Eimer sind? kann ich nicht glauben (konnte sie aber auch nicht messen. Habe auch den Killschalter vom Seitenständer überprüft alles OK.

FRAGE: An was kann es sonst noch liegen, dass die Kraxen keinen Zündfunken hat.

...zur Frage

Was möchtest Du wissen?