Kawasaki Tengai klr 650 kommt nicht mehr auf hohe Drehzahlen

2 Antworten

So kurze Aktualisierung,

habe mein Moped jetzt wieder. Es war wie ich von Anfang an beschrieben hatte der Membran. Dieser war defekt und wurde nach dem 3ten mal Vergaser ein/aus Bau bemerkt.

Sie zieht wieder richtig gut. War aber trotzdem nervig.

Jedoch macht mir etwas anderes Probleme, seit dem ich Sie wiederhabe ist sie viel lauter als normalerweise. Ein ziemlich lautes stoßendes Metallisches geräuscht gekoppelt an der Drehzahl des Motors (auch im Leerlauf). Die ausgleichwellenritzel und Kette wurden erst vor kurzem komplett erneuert. Da die Kette nie nachgespannt worden ist und das ganze dann super unruhig lief und nicht mehr Fahrbar war.

Ich habe bedenken das sich nun wieder der Selbe Fehler anbahnt.

Oder könnte das eventuell etwas anderes sein?

Ich vermute einen Defekt an der Kaltstarteinrichtung, oder eine verklemmte Drosselklappe. Vielleicht hat Deine Maschine aber auch eine Synchronisationseinheit zur gleichmässigen Drosselklappensteuerung aller Drosselklappen, bei Betätigung des Gaszuges. Vielleicht ist diese -falls vorhanden- nicht richtig eingestellt.

BMW F 800 ST Motor geht aus

Hallo, meine Maschine steht derzeit in Italien und wird im Laufe der nächsten Tage von BMW zurückgebracht. Auslöser war folgendes Problem:

Bei der Hinfahrt nach 230 km an der Mautstelle ging der Motor aus. Neustart war kein Problem, Tank war noch gut halbvoll. Maschine gestartet und weitergefahren, nach ca. 10 km, bei der Anfahrt auf einen Kreisverkehr, gleiches Verhalten -- beim Runterschalten leichte Drehzahlschwankung und beim Drehen am Gasgriff ging Maschine dann aus. Aufgrund der unzuverlässigen Tankanzeige vorsichtshalber nach ca. weiteren 5 km und 2 x Motor aus, vollgetankt -- Problem trat nach dem Tanken erst nach ca. 40 km, beim Anfahren an eine Kehre, wieder auf (siehe oben). Habe mich dann noch ca. 200 km durchgekämpft. Am nächsten Tag über BMW-Auslandsservice Werkstatt ausfindig gemacht, Maschine wurde abgeholt und gecheckt -- Rückmeldung am Abend war --> kein Fehler feststellbar, Fehlerspeicher leer. Am nächsten Tag Maschine abgeholt, Problem trat nach ca. 50 km wieder auf (Anfahrt auf einen Kreisverkehr) und dann im Abstand von 2 - 3 km, sobald nach dem Zurückschalten der Gasgriff aufgedreht wurde, starb die Maschine ab. Nächste Werkstatt über BMW-Service kontaktiert, Maschine wurde abgeholt, gecheckt und die elektronische Kraftstoffsteuerung gewechselt. Maschine abgeholt, getankt und siehe da, Problem trat wieder auf (nach ca. 40 km). Auch hier war der Fehlerspeicher leer (lt. Aussage BMW-Werkstatt).

Während dieser Zeit herrschte eine Lufttemperatur von ca. 35° bis 40° und das Problem trat sowohl beim Fahren als auch im Standgasbetrieb auf. Ich habe festgestellt, dass die Drehzahlschwankungen ca. 10 Sekunden nach Einschalten des Lüfters eintreten und der Motor, beim Versuch gaszugeben, dann ausgeht. Es gab kein Warnlicht, die Motortemperatur war immer im grünen Bereich. Immer wenn frischer Sprit zugetank (egal ob 3l oder 10l) trat das Problem erst nach ca. 40 bis 50 km auf, sonst alle 2 - 10 km.

...zur Frage

Was möchtest Du wissen?