Kann man eine Batterie mit mehr Ampere als ursprünglich einbauen?

1 Antwort

Oh, bei diesem Thema wird immer sooooviel Blödsinn erzählt!!! Wenn ich ne Panzerbatterie habe, die leer ist, wird sie vielleicht zuerst 40 Ampere Ladestrom ziehen. Wenn ich dann versuche, diese fette Batterie mit einer SR 500 zu laden (keine Ahnung, wieviel Amps die bringt...) Wird die Lichtmaschine versuchen, die Ladespannung 14,2 V (oder so..) zu halten. Geht nicht, weil die Batt 40 Amps haben will. Also macht der Regler zu und verhindert so, dass die Lima durchschmorgelt. Die Lima gibt nur das, was der Regler zulässt. Also wird die Panzerbatterie langsam geladen. Irgendwann ist sie auch voll. Die Fette Batterie hat aber auch einen höheren inneren Widerstand, weil sie halt größere Bleiflächen beinhaltet, deshalb wird eine Panzerbatterie schlicht bei der Erhaltungsladung schon vielleicht 1 Amp ziehen. Ein Louis Frischhaltegerät mit 300 m-Amps wird es nicht schaffen, eine Panzerbatterie frisch zu halten. Ergo: Die fetteste Batterie einbauen, die Platz hat. Übrigens hält die länger, weil eine Große beim Starten nicht so sehr "kurzgeschlossen" wird wie eine kleine... Hugh. Bikergruß!

Wo von hängt es ab, wie viel Ampere eine Sicherung zwische Batterie und Masse haben muss?

Mir ist klar, dass eine Sicherung an der Belastung des Verbrauchers orientiert sein muss und es deshalb unterschiedliche Sicherungen gibt. Aber die Sicherung gegen einen Kurzschluss zwischen Batterie und Masse, wovon hängt die Amperezahl de Sicherung bei der ab?

...zur Frage

Was kann passieren, wenn man mit zu geringer Ladespannung lädt? (2V statt 12V)?

Hallo,

ich hatte meine 12V Motorradbatterie (Bild anbei) über den Winter an diesem Ladegerät (Ladespannungen 2, 6, 12V möglich) bei 12V Ladespannung angeschlossen: https://goo.gl/LV8Aay

Das mache ich schon seit drei Jahren so und bisher gab es nie Probleme. Leider ist es mir dieses Jahr passiert, dass ich nach einem Umzug während des Winters wahrscheinlich beim erneuten Anstecken des Laders die Ladespannung aus Versehen auf 2V verstellt habe. Als ich letztens die Batterie einbauen wollte ging dann auch gar nix (nicht mal ein Klacken oder so). Hab die Batterie nun seit drei Tagen bei 12V Ladestrom wieder am Gerät und zumindest leuchtet die Ladelampe noch grün. Das Gerät lädt mit 0,3A/h weswegen das Laden wohl etwas dauern kann aber 3 Tage kommen mir doch ungewöhnlich vor. Daher meine Frage, ob ihr meint, dass die Batterie ggf. durch das Laden mit dem falschen Ladestrom kaputt gegangen sein könnte bzw. sich tiefenentladen hat? Sprich, was kann passieren, wenn man mit zu geringer Ladespannung lädt? Oder, falls sich die Batterie einfach nur entladen hat, ob das Gerät ggf. zu schwach ist, um die Batterie wieder zu laden (soll eigtl. eher zur Spannungserhaltung dienen aber laut Rezensionen laden viele ihre leeren Batterien damit auch wieder voll)? Selbst wenn sich die Batterie wieder laden lässt wäre es interessant zu wissen, ob sie trotzdem Schaden genommen haben könnte. Nicht, dass ich sie einbaue, denke sie funktioniert und wenn ich dann auswärts parke und dann wieder starten möchte, schmiert sie mir wieder ab...?

Vielen Dank!

...zur Frage

Was möchtest Du wissen?