Hyosung geht nach 5 km aus

...komplette Frage anzeigen

4 Antworten

Ein typisches Hyosung-Problem ist die Zündspule. Wie von Frank geschildert äußert es sich bei Warmgefahrener Maschine, er ist nicht der Erste mit dem Problem. Mal direkt bei nem Hyodealer vorstellig werden, auf Kulanzantrag bestehen. Hyosung ist bei solchen bekannten Problemen sehr Kulant, sogar über die Garantiezeit hinaus. Oder mal direkt ne mail an MSA/Hyosung senden, auch das kann helfen.

Gruß, Olli

MFG hyosung_profi

Wenn CDI, Zündkerze und Spule OK sind aber kein Zündfunke da ist bleibt noch das Zündkabel als möglich Ursache. Wenn aber ein Zündfunke da ist,könnte die Tankentlüftung zu sein. Weitere Möglichkeit Dampfblasenbildung im Kraftstoffsystem,wenn z.B. Kraftstossschläuche zu nah an heißen Motorteilen verlegt sind.

Hallo Frank danke für Deine Hilfe, habe ein Messgerät am Kabel der Zündspule angeschlossen, kommt kein Strom nach 5 Km mehr an, Kabelverbingungen alles geprüft, nichts gefunden, nach 10 Min. geht sie wieder Problemlos an, für ein paar Min. Tank, Vergaser gereingt.

0
@herrig

Ich nehme an das Du das Meßgerät an Klemme 15 also der Plus Leitung angeschlossen hast. Der Strom kommt vom Zündschloß und oder von einer Sicherung. Oder Kabelbruch dieser Leitung. Hängt am Zündschlüssel irgend etwas "Schweres" das den Schlüssel auf OFF dreht. Oder stimmt was nicht mit dem Killschalter? Hilft nur ein Blick in den Schaltplan.

0
@Frank

Du bist sehr gut,Zündschloss alles überprüft, messe Strom an der Zündspule mit einem Schließwinkel-Messgerät, weil nur Impulsstrom dort ankommt, ich vermute dass es der Pickup von der Lichtmaschine ist. Danke für Deine Hilfe

0

Meine Cruise hat die gleichen Probleme!

Hast Du mitlerweile eine Lösung gefunden?

Was möchtest Du wissen?