Honda XLR 125er springt nee an

1 Antwort

Zündung komplett verstellt? 'Was ja normalerweise nicht von alleine geschieht... Hast du an irgendetwas gebastelt vorher?

hab an der Zündung nichts gemacht hatte lediglich den vergaser herausgenommen und gesäubert das war alles

0

Honda NSR 125 jc 22?

Servus leute meine nsr springt nicht mehr an.

Zündfunken ist da neuer Vergaser is drin und Sprit kommt auch kann mir jemand helfen?

...zur Frage

Peugeot Zenith Springt schlecht an und dann nehmt er das gas schlecht an.

zündkerze neu vergaser gereinigt und luftfilter

...zur Frage

Honda NSR 125 Baujahr 1999 springt nicht an

Hallo !

Also meine Frage ist es was kann es sein das meine NSR nicht mehr anläuft?

Das Mottorad war im September beim richten, danach lief sie einwandfrei an und bin auch ein paar mal gefahren. Dann im Januar habe ich es wieder versucht und sie sprang nicht an. Der Motor kurpellte zwar und alle Lichter waren alles alles super aber er sprang nicht an . Habe dann die Batterie ausgebaut ( war über Winter nicht ausgebaut) und habe sie wieder zum meinem Mottoradhändel gebracht und er sagte die Batterie sei kaputt und hat mir eine neue mitgegeben und ich baute sie ein aber wieder das gleiche Problem. Mit 2 Gang und Kupplung lief sie ebenfalls nicht an . Was kann das Problem sein?

mfg Nico !

...zur Frage

Suzuki DR 600 läuft nicht richtig. Woran liegt's?

Meine Suzuki DR 600 springt nur beim anschieben/-ziehen an. Unter 3000 U/min geht sie aus. Bei Vollgas geht sie auch aus. Vergaser ist gesäubert, Kerzen Funken.

Wer kann mir helfen?

...zur Frage

Hey ich habe einen Speedfight 2. Der Roller springt nur noch mit Startpilot an. Wenn er dann läuft, läuft sehr viel benzin aus dem Vergaser. was nun?

Zündkerze neu, Schwimmerkammer am Vergaser neu.

...zur Frage

CPI smx 50 springt nicht mehr an. Was tun?

Hallo Leute !

Meine CPI smx 50 springt nicht mehr an... :(

Erstmal wie es dazu gekommen ist... Ich bin im Wald gefahren und habe gemerkt dass mein Einlassstutzen der Wasserpumpe gerissen war. Also habe ich das Moped zu mir nach Hause geschoben. Ich habe es früh genug gemerkt, sodass ich keinen Fresser habe. Das Moped war aber Leider seitdem wegen Platzgründen draußen, leider auch im Regen... Ich weis nicht optimal aber... Dann sind die Teile gekommen, hab den neuen Einlassstutzen eingebaut und wollte das Moped ankicken... Ging nicht... So, dacht ich mir, stell ichs mal in die Sonne zum warm werden. Ging nicht... Zündkerze nach jeden 10 Kicks wieder raus. Immer wieder ölig obwohl nichts geändert wurde. Dann habe ich die Ölpumpe ausgebaut 1. aus Unzuverlässigkeit und 2. um auf 1:60 zu fahren. Als ich dann das Moped wieder ankicken wollte gings wieder nicht. Vergaser ausgebaut, gereinigt und mit Druckluft gesäubert. Wieder eingebaut ging "mehr oder weniger". Das Moped sprang schlecht an und und als es ansprang drehte es aufeinmal extrem hoch! Dann habe ich beim Vergaser die Nadel höher gesetzt. Das Moped sprang immer noch schlecht an und als es ansprang ist es nach einer Zeit "verklebt" bzw. abgestorben beim Gasgeben. So nun sind wir an dem Punkt wo ich nicht mehr weiter weis :/

Zur Zusammenfassung: 16mm Vergaser (Mikuni), 50ccm Am6 Motor, 1:60 Gemisch, Hauptdüse im Vergaser 82 (Eine größer habe ich derzeit nicht), Habe es mit 3 Zündkerzen versucht..,

Im Moment springt das Moped gar nicht an. Nach 10-20 Kicks nehm ich immer die Zündkerze raus und schau ob sie Ölig ist oder nicht. Ist sie Jedoch nicht. Nur manchmal ein bisschen. Ich weis mit echt nicht zu helfen :/ Bitte um schnelle Hilfe..

MfG, Michi

...zur Frage

Was möchtest Du wissen?