Frage von Doomrider, 46

Honda cbx650e springt nicht an bzw. Anlasser gibt kein Geräusch von sich?

Habe heute nachdem ich die Batterie nach dem Winter geladen habe versucht meine Honda Cbx650e zu starten. Die Tachobeleuchtung, Anzeigen, Licht funktionieren. Wenn ich blinke blinken komischerWeise die Anzeigen auf der Amateur mit. Die Hupe funktioniert nicht und ein Gang lässt sich ebenfalls nicht einlegen. Vielleicht kennt hier ja jemand das Problem :) Vielen Dank im voraus für die Hilfe

Antwort
von geoka, 31

Lässt sich der Kupplungshebel inkl. Seilzug betätigen bzw. wird auch das Hebelchen unten mit betätigt?

Wieviel Volt an der Batterie zeigt ein Multimeter aktuell an? 12,4V sollten schon messbar sein nach ca. 2h Ruhepause.

Wäre nicht die erste defekte "frisch geladene" Batterie nach einer Winterpause.

Kommentar von Doomrider ,

Hallo, danke für die Antwort. Kupplung lässt sich betätigen. Mit dem Auto überbrückt funktioniert alles einwandfrei. Mir ist aufgefallen, dass das Massekabel an der Batterie lädiert aussieht. Könnte es auch daran liegen.

Kommentar von Kaheiro ,

Ich schätze mal,du brauchst eine neue Batterie,die ist über den Jordan in den Batterienhimmel gegangen.Eine volle Batterie sollte im unbelastetem Zustand an die 14,5 Volt haben.Alleine schon das alles beim Fremdstarten funzt,ist ein Zeichen für eine platte Batterie.

Kommentar von geoka ,

14,5 V unbelastet? Fände ich jetzt ungewöhnlich hoch, es sei denn die Lima lädt auch gerade wie dolle? Oder habe ich gerade einen Denkfehler?

Kommentar von Doomrider ,

Ich werde mich heute dransetzen und rumprobieren. Werde das Massekabel erneuern und die Batterie nochmal ans Ladegerät hängen. Wenn es heute Abend nicht funktioniert und die Messung nicht stimmt muss eben eine neue Batterie her. Danke für eure Hilfe

Keine passende Antwort gefunden?

Fragen Sie die Community