Honda CB 750 C (RC01) - Kein Strom

...komplette Frage anzeigen Honda CB 750 C (RC01) - (Motorrad, kein Strom mehr)

4 Antworten

Wenn du nicht irgendwo einen kapitalen Kurzschluss hast, was eher unwahrscheinlich ist, gehe ich davon aus, daß die Batterie im Eimer ist.

supergrobi 27.01.2012, 09:20

Hi chapp, vielen herzlichen Dank für Deine schnelle Antwort !!! Da werde ich gleich mal los, eine neue Batterie kaufen. Laut Vorbesitzer hat das Moped 2 Jahre gestanden, dass wird sicher eine größere Baustelle, bis sie wieder läuft...

Viele Grüße, Klaus

0
deralte 27.01.2012, 09:31

Derartige Fragen häufen sich in letzter Zeit: "Ich habe mir ein Moped gekauft, und nun ist dies und das kaputt". Kommt eine Probefahrt (wenigstens Probelaufen) aus der Mode ?

0

Hallo supergrobi

Der chapp hat schon alles gesagt, der alte hat geknurrt und Bonny ist lieb wie immer, praktisch alles im Lot. Hallo ihr Drei.

Nu ein Tipp von mir, erstmal unter Tipps schauen, oder bei entsprechenden Themen stöbern.

Jetzt ne Frage von mir. Das Möppi stammt aus den Niederlanden, ist das nu ein Niederkrad oder ein Flacheisen?

Und schnell wech

Ab und an jibbet auch …., ach da kommste bestimmt selber drauf ;-)

Gruß Nachbrenner

supergrobi 27.01.2012, 13:20

Hallo nachbrenner, vielen Dank für Deine Antwort, auch in den Niederlanden ist ein Moped ein Moped:-), aber ganz im Ernstst, dort heißt Motorrad "motorfiets"....

VieleGrüße, Klaus

0
supergrobi 27.01.2012, 15:44

Hallo Nachbrenner, chapp, Bonny2, Alpen, hansimausi, Floyd, deralte !!!

Ich habe das Problem gelöst::-):

  1. Der Schlauch für die Batterienentlüftung war nicht angeschlossen
  2. Die Batterie sitzt nicht richtig in der Halterung, hat deshalb Spiel, das führt zu einem Wackelkontakt
  3. Die Batterie war während der Standzeit im Moped und ist auf
  4. Die Vergaser sind nicht richtig befestigt, an den Dichtungen ist Spiel

Vielen Dank nochmal an Euch alle für Eure schnelle Hilfe, ich verspreche, künftig vor dem Schrauben Fotos zu machen, damit ich es auch wieder zusammenbekomme. Bei Gelegenheit lade ich mal 'ne Kiste Pils hoch, das Leergut müßt Ihr aber zurückstellen:-). Ein schönes Wochenende, Klaus

0
Bonny2 27.01.2012, 16:58
@supergrobi

Klasse! Dann viel Spaß damit. Ist ein sehr dankbares und schönes Motorrad. Falls Du noch Fragen hast, melde Dich einfach. Vielleicht bleibst Du auch so noch hier dabei. Versuche aber eine 4 in 4 Auspuffanlage zu bekommen. Sieht einfach Gei- aus. In den 70´ern hatte ich auch mal für kurze Zeit eine 750 four (wer nicht, grins). Ich könnte mich heute noch "irgendwo" hinbeißen, dass ich die damals verkauft hatte. Aber noch mehr schmerzt mich meine 500´er Kawa 2-Takt. Die hätte heute viel wert. Na ja, damals war es und wir waren noch jung ...... ;-)) Gruß Bonny

0
Alpen 27.01.2012, 17:54
@Bonny2

Die Idee eine 4in4 Anlage,im bezahlbaren Rahmen, aufzutreiben hab ich 2005 schnell wieder begraben... Hab mir damals die RC01 in Teilen gekauft und aufgebaut.

0
supergrobi 27.01.2012, 18:18
@Alpen

Ich melde mich bestimmt wieder und bleibe auch weiter dabei, bis dahin viele Grüße!

0

Ich denke auch das die Batterie im Eimer ist. enn Du weitere Probleme mit der RC01 hast kannst Du dich ans Honda-Board wenden.Da sind die richtig fitten Jungs dafür.

http://www.honda-board.de/vb/forum.php

Viel Spass mit dem Mopped-hatte ich auch mal...;-)

supergrobi 27.01.2012, 10:17

Vielen herzlichen Dank für Deine schnelle Antwort und den Tipp mit dem Honda-Board ! Ich glaube, das Moped wird 'ne Dauerbaustelle...

Viele Grüße, Klaus

0
supergrobi 27.01.2012, 10:56

Mit der Probefahrt hast Du recht, ich bin über etwas abenteuerliche Umwege an das Moped gekommen, habe es im Internet als "Bastlerfahrzeug" ersteigert.

Die Maschine war bisher nur in den Niederlanden zugelassen, bis zur TÜV-Zulassung ist sicher noch einiges zu machen....

0
Floyd 27.01.2012, 11:06
@supergrobi

Und vielleicht vor dem Startversuch erst mal frisches Öl und Sprit rein. Gruß Floyd.

0
supergrobi 27.01.2012, 11:11
@Floyd

Sprit hatte ich nachgetankt, aber vielen Dank für den Tipp mit dem Motoröl, das Motorrad hat 2 Jahre gestanden, ich ahne böses...

0
Bonny2 27.01.2012, 12:12
@supergrobi

Keine Sorge, wir haben hier gemeinsam schon so manches „Moped“ wieder flott bekommen. Auch wenn es viele Fragen werden, keine Angst. Uns macht es Spaß zu helfen. Besonders wenn man dann den Erfolg miterleben darf, sind wir schon etwas stolz darauf. Gruß Bonny

0

Suche doch erstmal unter „Themen“ und da unter „Batterie“ nach. Am 22.01. habe ich eine Liste der Spannungen an der Batterie eingestellt. Miss doch mal erst die Spannung nach. Ist am einfachsten und gibt Aufschlüsse über den Batteriezustand. http://www.motorradfrage.net/frage/motorradbatterie-hin-trotz-voller-volt-kein-starten

Ich werde nie verstehen, warum man hier Fragen beantwortet, die nicht nur für den Fragesteller beantwortet werden und niemand liest es. Motorradfrage.net ist sehr übersichtlich gestaltet und selbst als „Neuling“ sollte man sich etwas damit befassen, wenn man etwas sucht. Trotzdem herzlich willkommen. Gruß Bonny

supergrobi 27.01.2012, 10:53

Vielen Dank für Deinen Tipp mit der Spannungsprüfung !

0
Bonny2 27.01.2012, 12:07
@supergrobi

Vielen Dank für das Lob. Mein letzter Absatz war nicht auf Dich persönlich bezogen. Den habe ich „allgemein“ gemeint. Passte bloß grade. Prima, dass Du bei den Antworten ein „Feedback“ sendest. Leider machen das sehr wenige. Das hilft uns und auch den Fragesteller weiter, weil man dann noch die Antwort ergänzen kann. Sicherlich hast Du in Zukunft noch einige Fragen. Bei Deiner Höflichkeit wirst Du hier sicher viele gute Tipps und Ratschläge erhalten. Dein „Einstand“ war super. Leider ist es die Ausnahme. Dicken Daumen hoch. Gruß Bonny

0

Was möchtest Du wissen?