Honda CB 750 C (RC01) - Kein Strom

Honda CB 750 C (RC01) - (Motorrad, kein Strom mehr)

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Wenn du nicht irgendwo einen kapitalen Kurzschluss hast, was eher unwahrscheinlich ist, gehe ich davon aus, daß die Batterie im Eimer ist.

Hi chapp, vielen herzlichen Dank für Deine schnelle Antwort !!! Da werde ich gleich mal los, eine neue Batterie kaufen. Laut Vorbesitzer hat das Moped 2 Jahre gestanden, dass wird sicher eine größere Baustelle, bis sie wieder läuft...

Viele Grüße, Klaus

0

Derartige Fragen häufen sich in letzter Zeit: "Ich habe mir ein Moped gekauft, und nun ist dies und das kaputt". Kommt eine Probefahrt (wenigstens Probelaufen) aus der Mode ?

0

Hallo supergrobi

Der chapp hat schon alles gesagt, der alte hat geknurrt und Bonny ist lieb wie immer, praktisch alles im Lot. Hallo ihr Drei.

Nu ein Tipp von mir, erstmal unter Tipps schauen, oder bei entsprechenden Themen stöbern.

Jetzt ne Frage von mir. Das Möppi stammt aus den Niederlanden, ist das nu ein Niederkrad oder ein Flacheisen?

Und schnell wech

Ab und an jibbet auch …., ach da kommste bestimmt selber drauf ;-)

Gruß Nachbrenner

Hallo nachbrenner, vielen Dank für Deine Antwort, auch in den Niederlanden ist ein Moped ein Moped:-), aber ganz im Ernstst, dort heißt Motorrad "motorfiets"....

VieleGrüße, Klaus

0

Hallo Nachbrenner, chapp, Bonny2, Alpen, hansimausi, Floyd, deralte !!!

Ich habe das Problem gelöst::-):

  1. Der Schlauch für die Batterienentlüftung war nicht angeschlossen
  2. Die Batterie sitzt nicht richtig in der Halterung, hat deshalb Spiel, das führt zu einem Wackelkontakt
  3. Die Batterie war während der Standzeit im Moped und ist auf
  4. Die Vergaser sind nicht richtig befestigt, an den Dichtungen ist Spiel

Vielen Dank nochmal an Euch alle für Eure schnelle Hilfe, ich verspreche, künftig vor dem Schrauben Fotos zu machen, damit ich es auch wieder zusammenbekomme. Bei Gelegenheit lade ich mal 'ne Kiste Pils hoch, das Leergut müßt Ihr aber zurückstellen:-). Ein schönes Wochenende, Klaus

0
@supergrobi

Klasse! Dann viel Spaß damit. Ist ein sehr dankbares und schönes Motorrad. Falls Du noch Fragen hast, melde Dich einfach. Vielleicht bleibst Du auch so noch hier dabei. Versuche aber eine 4 in 4 Auspuffanlage zu bekommen. Sieht einfach Gei- aus. In den 70´ern hatte ich auch mal für kurze Zeit eine 750 four (wer nicht, grins). Ich könnte mich heute noch "irgendwo" hinbeißen, dass ich die damals verkauft hatte. Aber noch mehr schmerzt mich meine 500´er Kawa 2-Takt. Die hätte heute viel wert. Na ja, damals war es und wir waren noch jung ...... ;-)) Gruß Bonny

0
@Bonny2

Die Idee eine 4in4 Anlage,im bezahlbaren Rahmen, aufzutreiben hab ich 2005 schnell wieder begraben... Hab mir damals die RC01 in Teilen gekauft und aufgebaut.

0
@Alpen

Ich melde mich bestimmt wieder und bleibe auch weiter dabei, bis dahin viele Grüße!

0

Motorradbatterie tot?

Ich habe meine Motorradbatterie von meiner z1000 12v/Blei batterie über den winter nicht ausgebaut ~10monate jetzt mit dem ProCharger geladen der auch geladen hat um die 10 stunden dieser hat auch nicht "defekt" angezeigt also wieder eingebaut und versucht zu starten aber nix keine zündung kein ton. Ist meine Batterie kaputt weil der ProCharger hat ja nix angezeigt in der richtung oder liegt das Problem woanders ?

mfg

...zur Frage

Honda CB 400 N tropft nach dem Fahren

Hallo.

Meine CB 400 N ist nicht mehr ganz dicht! Bin letztes Wochenende ca 300 km damit gefahren und seit 2 Tagen ist der Motor (von unten auf der rechten Seite) nach dem Fahren am Tropfen. Hab mir gestern noch nicht so viel dabei gedacht, aber heute lag schon eine kleine Ölpfütze unter der Karre. War heute beim ortsnahen Hondahändler, aber der konnte auf die Schnelle keine klare Diagnose stellen. An der Zylinderkopf- und Ventildeckeldichtung liegt es nicht, die sind sauber. Ölfilter und Ablassschrauben sind auch fest.

Habt ihr eine Idee, wo der Fehler liegen könnte?

Der Motor hat erst 32TKm gelaufen, kann der schon hin sein?

MfG CBRRIDER

...zur Frage

Kawasaki ZXR 400 springt nicht an?

Also nach einer Standzeit von 2 Wochen im freien, wollte ich mein Motorrad wieder starten und nichts ging mehr! Dann habe ich über Nacht die Batterie geladen, dannach sprang sie immer noch nicht an, lediglich dieses "klackern" (bin kein Fachmann, aber aufjedenfall keine Zündung, nicht mal der Versuch) woran könnte das liegen?

...zur Frage

Vergaser gereinigt und montiert Motorrad springt nicht an?

Hallo Liebe Motorrad Freaks,

ich habe eine AJP 125ccm von einem Freund übernommen. Er meinte am Vergaser würde was fehlen.. Sie ist aber noch gelaufen. Die Maschine stand länger still nach Vergaser reparieren versucht Motorrad zu starten leider ohne funktion!!!!

Was muss ich alles beachten?

...zur Frage

Honda cbx650e springt nicht an bzw. Anlasser gibt kein Geräusch von sich?

Habe heute nachdem ich die Batterie nach dem Winter geladen habe versucht meine Honda Cbx650e zu starten. Die Tachobeleuchtung, Anzeigen, Licht funktionieren. Wenn ich blinke blinken komischerWeise die Anzeigen auf der Amateur mit. Die Hupe funktioniert nicht und ein Gang lässt sich ebenfalls nicht einlegen. Vielleicht kennt hier ja jemand das Problem :) Vielen Dank im voraus für die Hilfe

...zur Frage

Aprilia RS4 50 Startprobleme, kann mir jmd helfen?

Ich habe mir vorgestern ein Aprilia RS4 50 gekauft und habe Probleme mit dem Einschalten vom Motor. Zu Beginn springt sie gut an, aber dann wenn ich wieder neu starten möchte geht sie nicht mehr an. Ich habe den Schlüssel auf EIN und drücke den Elektrostarter, aber der Motor reagiert nicht mehr. Ich habe es mit anschieben im 1. Gang versucht, aber das ging auch nicht immer. Brauche Tipps :) Grüsse

...zur Frage

Was möchtest Du wissen?