Hilfe, gemisch zu dick bzw. zu dünn ?? (vergaser einstellen)

1 Antwort

Hi. Zur Frage. Also, den Choke nimmt man zum Starten im kalten Zustand her. Während der Fahrt im warmen Zustand bringt der nichts, nur ein zu fettes Gemisch, was meist dazu führt, dass das Moped schlechter geht. Die Zündkerze kannst Du nochmal säubern, - schadet nicht. Eine gewisse Grundeinstellung ist in der Regel, die Gemischschraube ganz reindrehen und ca. 1 1/2 Umdrehungen rausschrauben. Dann sollte der Motor sauber Gas annehmen. Da kannst Du dann noch feiner regeln mit nur 1/4 Umdrehungen, oder weniger. Es kann sein, dass dazu noch das Standgas eingestellt werden muß. Auf jeden Fall den Benzinfilter inspizieren und reinigen, oder erneuern. Es ist oft auch einer im Benzinhahn integriert. Den Vergaser könntest Du, wenn Du da fit bist, auch gleich reinigen und die Düsen durchblasen. - Vorsicht, es könnten kleine Teile rausfallen. ..... Dann sollte sie wieder laufen.

ZZR1100c/ZXT10c mit Zündaussetzer

Hallo an alle, ich besitze eine ZZR1100c/ZXT10C Bj.91 und habe folgendes Problem.

Die ZZR hat sobald ich los gefahren bin nach ca. 2 Kilometer enorme Zündaussetzer, die ersten 2 Kilometer läuft sie wunderbar ohne Probleme, manchmal Petscht sie auch aus dem Auspuff, ab und zu geht sie auch ganz aus , wobei aber alles Funktionier, Licht-Hupe-Blinker sämtliche Kontrolllämpchen aber wenn ich den Starter drücke tut sich nichts, erst nach einer Zigarettenlänge pause drücke ich den Starter und der Motor dreht und springt wieder an, ich hatte die ZZR schon 2 mal in der Werkstatt knapp 800 öcken gezahlt und das Problem ist immer noch, dort wurde gemacht: Vergaser gereinigt und eingestellt, Zündspulen gewechselt, Killschalter am Lenkergriff zerlegt und gereinigt, Seitenständerschalter erneuert, Impulsgeber gewechselt/ohne scheibe, alle Steckverbindungen gereinigt.

Vielleicht hat ja hier jemand ne Idee woran es liegen könnte.

Besten Dank vorab und viele Grüße aus Marburg

Thomas

...zur Frage

Kaltstartproblem Derbi Gpr 125?

Hallo,

Ich habe folgendes Problem:

Meine 2010er Derbi Gpr hat vorallem Probleme beim Kaltstart. Erst nach ca. 4-5mal, 5-10 sek Kurbeln kommt es zu einer Zündung. Geht sie kurz mal an geht die Drehzahl bis 3000rpm hoch fällt nach einigen Sek. so stark ab, dass sie wieder ausgeht. Nachdem sie ein bisschen Temperatur aufgenommen hat kann sie eine Drehzahl von ca. 2600rpm halten (sollten zwischen 1600+-50rpm sein laut Handbuch). Verstellt man die Leerlaufdrehzahl kann man sie für einige Zeit auf dem Sollwert stabilisieren. Startet man sie aber erneut geht sie entweder auf Grund zu niedriger Drehzahl aus oder läuft wieder auf zu hoher Drehzahl.

bin für jede Hilfe dankbar.

...zur Frage

Meine Yamaha DT 80 LCII zieht ab dem 5. Gang nicht. Was soll ich tun?

Wie gesagt, Ich habe eine DT 80 Bj. 93, die in den ersten 3 Gängen einwandfrei zieht, im 4. Gang ein bisschen braucht um auf die 12000 zu kommen und ab dem 5. Gang nur noch 8500 Umdrehungen schafft. Im 6. sind es dann bloß noch 7500.

Ich habe den Malossi mit 115 ccm verbaut, aktuell eine 110er Hauptdüse drinnen und die Vergasernadel mittig gestellt. Außerdem habe ich noch den Gianelli Krümmer und Endtopf aufgeschraubt, der jedoch leer gemacht wurde. Meine Übersetzung ist 15-51.

Was ich auch nicht verstehe ist, dass ich im 4. Gang so an die 70km/h schaffe, im 5. sind es wenn es gut läuft 75km/h und im 6. Gang wieder bloß 70. Jedoch hat mein Cousin, dem sie früher gehört hat, gesagt, dass sie damals locker 100 bis 120 km/h geschafft hat.

Im Internet habe ich gefunden, dass eine 130er Düse empfehlenswert ist, ich glaube jedoch nicht dass es an dem liegt.

Was kann ich machen dass sie in den oberen Gängen besser zieht und ich sie schneller bekomme?? Ich bitte um schnelle Antworten. MfG Flo

...zur Frage

Vollcross geht bei hochschalten aus?

Hallo, letztes Jahr bin ich mit meiner Cenkoo (China ding) im Wald gefahren, auf einmal ging sie aus während der Fahrt.

Dann wollte ich sie wieder anmachen was auch ging nach 10 mal kicken. Als ich den 1 Gang rein gemacht habe ging sie aus.

Heute habe ich das erste mal seit September sie wieder angefasst.

Der Vergaser wurde gereinigt Zündkerze überprüft und gereinigt.

Nun habe ich sie heute wieder anbekommen jedoch ist sie ständig ausgegangen.nachdem die vergasernadel eingestellt wurde war sie ein wenig länger an. Ist dann aber wieder ausgegangen.

Heute konnte ich den 1. Gang wieder einlegen, als ich gefahren bin konnte ich bis in den 3 von 4 gängen schalten.

Jedoch hatte sie bei genügend Drehzahlen Probleme in dem Gang ist ausgegangen.

Und sobald man Gas wegnimmt geht sie wieder aus.

Die AbgasWolke ist sehe dick und bläulich, Geruch ist auch nicht angenehm.

Es handelt sich um einen 4 Takt Motor.

Woran kann es liegen das sie nicht will. Könnte es ein Motorschaden sein ?

...zur Frage

Was möchtest Du wissen?