Hilfe, gemisch zu dick bzw. zu dünn ?? (vergaser einstellen)

1 Antwort

Hi. Zur Frage. Also, den Choke nimmt man zum Starten im kalten Zustand her. Während der Fahrt im warmen Zustand bringt der nichts, nur ein zu fettes Gemisch, was meist dazu führt, dass das Moped schlechter geht. Die Zündkerze kannst Du nochmal säubern, - schadet nicht. Eine gewisse Grundeinstellung ist in der Regel, die Gemischschraube ganz reindrehen und ca. 1 1/2 Umdrehungen rausschrauben. Dann sollte der Motor sauber Gas annehmen. Da kannst Du dann noch feiner regeln mit nur 1/4 Umdrehungen, oder weniger. Es kann sein, dass dazu noch das Standgas eingestellt werden muß. Auf jeden Fall den Benzinfilter inspizieren und reinigen, oder erneuern. Es ist oft auch einer im Benzinhahn integriert. Den Vergaser könntest Du, wenn Du da fit bist, auch gleich reinigen und die Düsen durchblasen. - Vorsicht, es könnten kleine Teile rausfallen. ..... Dann sollte sie wieder laufen.

ZZR1100c/ZXT10c mit Zündaussetzer

Hallo an alle, ich besitze eine ZZR1100c/ZXT10C Bj.91 und habe folgendes Problem.

Die ZZR hat sobald ich los gefahren bin nach ca. 2 Kilometer enorme Zündaussetzer, die ersten 2 Kilometer läuft sie wunderbar ohne Probleme, manchmal Petscht sie auch aus dem Auspuff, ab und zu geht sie auch ganz aus , wobei aber alles Funktionier, Licht-Hupe-Blinker sämtliche Kontrolllämpchen aber wenn ich den Starter drücke tut sich nichts, erst nach einer Zigarettenlänge pause drücke ich den Starter und der Motor dreht und springt wieder an, ich hatte die ZZR schon 2 mal in der Werkstatt knapp 800 öcken gezahlt und das Problem ist immer noch, dort wurde gemacht: Vergaser gereinigt und eingestellt, Zündspulen gewechselt, Killschalter am Lenkergriff zerlegt und gereinigt, Seitenständerschalter erneuert, Impulsgeber gewechselt/ohne scheibe, alle Steckverbindungen gereinigt.

Vielleicht hat ja hier jemand ne Idee woran es liegen könnte.

Besten Dank vorab und viele Grüße aus Marburg

Thomas

...zur Frage

Fast leerer Tank - keine Leistung mehr

Hallo Tüftler ;-)

Frage klingt jetzt blöd, ich erkläre es mal ausführlich:

Kurz bevor ich auf Reserve umschalten muss, weil Tank leer wird, beginnt mein Moped zu stottern. O.k. Ich schalte auf Reserve, und jetzt beginnen die Probleme richtig: im Leerlauf kann ich das Moped hochdrehen, wie ich lustig bin. Sobald jedoch ein Gang eingelegt ist, ist es vorbei - ab ca. 2000 Umdrehungen stirbt es ab. So kann der Weg zur nächsten Tanke ziemlich "lang" werden, versucht mal, mit dieser Umdrehungszahl bergauf zu fahren ;-)).

Damit ist es aber noch nicht erledigt: wenn ich es nun geschafft habe, das Moped bis zur nächsten Tankstelle zu "bewegen", voll getankt und den Reservehahn wieder rumgedreht habe, dauerte es beim letzten Mal 30 km, bis das Moped wieder "auf Touren" gekommen ist - sprich, dieses Problem setzt sich auch nach Tanken weiter fort. Also - Leerlauf: kein Problem mit Hochdrehen, Gang rein (egal welcher) - würg.

Nach den 30 km konnte ich dann Gang für Gang spüren, wie es "frei" wurde - schwierig zu beschreiben.

Danach läuft es wieder und tut ganz unschuldig - kann meinem Moped dann nicht mal mehr böse sein ;-)).

Mein Moped: Yamaha XJ 600 n/s, Baujahr 92, Erstzulassung 99, (Farbe schwarz ;-), wer weiß, vielleicht hilft diese Angabe).

Was kann die Ursache sein?

Danke schon mal für eure Tipps, Maria

PS: Auch für Verbesserungsvorschläge bei der Themeneingabe bin ich offen :-))

...zur Frage

Warum tourt mein 2 Takter nur langsam runter?

Moin moin,

ich hab da ein kleines Problem, naja eigentlich ist es nur etwas was mich stört... Nun zur Sache...warum tourt meine KTM 125 LC2 BJ.97 nur langsam runter, wenn man im Leerlauf am Gas dreht? Sie macht auch nicht diese typischen 2 Takt Geräusche beim Gaswegnehmen.( kanns nicht so gut nachmachen aber hört sich ein bisschen so an: räääng tääng täng täng täng täng täng ) Ich hab mir schon Gedanken gemacht, ob sie vlt zu mager läuft, aber die Kerze ist rehbraun und sie stottert auch nicht bei Vollast ohne Choke. Im Gegenteil, wenn ich dann den Choke volö reinmache ist sie nur am Stottern. Ab und zu Klackert sie auch beim Gasgeben im Leerlauf noch dazu. ( Frequenz ungefähr 1 mal in der Sekunde macht es "Klack" ) Sonst läuft sie auch super mit der 138 HD. ( empfohlen wird 132 ) Nur das was ich oben beschrieben habe stört mich ein wenig. Es ist ein Dell'Orto PHBH 28 VS Vergaser, für die die es interessiert.

Gruß

...zur Frage

Aprilia rs 125 drehzahl 1 gang geht nicht

Hallo leute

Ich hab ein proplem und langsam nervt es mich Ich hab die aprilia rs 125 2003 bj Wenn ich in den ersten schalte geht die sofort aus

Der ständer ist hochgeklappt

Und im stand verliert sie an drehzahlen nur wenn ich gas gebe dann bleibt sie an sonst geht sie sofort aus

Langsam bin ich wirklich genervt sie kommz gerade aus einer fachwerkstadt Ich wollte die maschiene nicht dann hab ich die bekommen und dann hieß es von der werkstadt ja die kosten werden 800 euro dann haben die weiter gemscht ubd zack warns 1600 mit 600 euro maschiene und in der werkstadt hben die alles neu gemacht aba anscheinend gehört das teil einfsch nur in schrott!

Tut mir leid für meine schreibweise und meine rechtschreibfehler

Mit freundlichen Grüßen basti

...zur Frage

Was möchtest Du wissen?