Hat der Anlasser mehr Arbeit, wenn man mit eingelegtem Gang und gezogener Kupplung startet?

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Eigentlich haben alle irgenwie Recht... Es kommt ja auch definitiv auf die Viskosität und die Temperatur des Öles an. wenn das jetzt alles im Winter kalt ist, dann ist es genauso wie es badboybike sagt. Dann wird sie auch wenn beide male die Kupplung gezogen ist, mit eingelegtem Gang immer schwerer anspringen, weil die Kupplung noch nicht sauber trennt, sie schleppt immer noch ein wenig mit, dann müßte der Anlasser das Getriebe mitdrehen, bzw das steife Öl an der Kupplung trennen. Deshalb springt sie mit eingelegtem Gang schwerer an. Das Getriebe kann ja nicht mitdrehen, wenn der Gang drin ist, das H-Rad steht ja (Heißt dadurch mehr Widerstand an der zähen Kupplung, ohne Gang dreht dann auch das Getriebe mit)) Also hast du bei Kälte und steifem Öl definitiv mehr Anlasser-Arbeit MIT eingelegtem Gang. Im warmen Zustand hat Chapp auf jeden Fall recht. Gruß Helmut

Bei nicht eingelegtem Gang und nicht gezogener Kupplung läuft die Getriebe - Antriebswelle mit. Bei gezogener Kupplung läuft das Kupplungsrad leer, die Antriebswelle ist abgekoppelt. Das bedeutet, daß bei gezogener Kupplung das Getriebe steht, ob mit oder ohne eingelegten Gang. Durch die aneinander rutschenden Kupplungslamellen und durch das mitlaufende Drucklager wird der Vorteil aber mindestens zum Teil wieder aufgezehrt. Im Endeffekt wird zwischen beiden Zuständen so gut wie kein Unterschied sein.

Kupplungsprobleme bei Yamaha yzf 1000 Thunderace?

Hallo, ich habe das Problem das ich bei meinem Motorrad den Kupplungshebel ohne widerstand bis zum Griff ziehen kann, beim starten macht sie keine Probleme aber wenn ich die Kupplung ziehe und in den Ersten Schalten will geht sie sofort aus und springt ein stück nach vorn also quasi wie beim auto wenn man anmacht und der erste gang ist drinnen ohne Kupplungspedal zu treten! Daher meine frage kann mir einer sagen was das Problem ist (Hoffe nichts ernstes) und eventuell ob ich das selber hinbekommen kann es zu reparieren das wäre Super wenn jemand helfen kann!!!

Vielen dank im Voraus

...zur Frage

Wie werde ich die Unsicherheit beim Schalten los?

Hallo liebes Forum! Ich habe bereits meinen Führerschein zur Klasse AM(50ccm) gemacht. Ich habe mir vorgenommen ein geschaltenes Moped zu nehmen. Ich bin auch bereits in der Fahrschule mit einer Derbi Senda gefahren, zwar etwas unsicher aber naja. Was heißt unsicher, eigentlich wurde ich von meinem Fahrlehrer mit den Informationen komplett überrumpelt.... Ich weiß zwar das ich immer die Kupplung ziehen muss wenn ich einen Gang einlegen will, aber:

  1. Was mach ich bei einer Kreuzung, bzw. darf ich immer nur einen Gang runter schalten?

  2. Was mach ich bei einem Stau, wenn ich immer ein bisschen nachrollen muss?

  3. Was mache ich wenn ich bei einer Ampel stehen bleiben muss?

  4. Mein Fahrschullehrer hat mir gesagt das ich die Kupplung ziehen kann und vom 6. bis in den 1 Gang schalten kann, kann dass stimmen?

  5. In welchen Gang schaltet man normalerweise bergauf?

So Leute wie man sieht bin ich noch unerfahren... aber ich hoffe ihr könnt mir gute Antwort geben! Wie war das bei euch? Wart ihr auch so unsicher?

Vielen Danke im voraus!

...zur Frage

XT 600 E startet nach dem Winter nicht?

Hallo Leute,

meine XT 600 E(Baujahr 2003, also nur E-Starter, 40.000km) startet nach dem Winter nicht mehr. Ich schildere "kurz" was ich bisher gemacht habe: Erster Startversuch: Motor dreht paar mal, sprang aber nicht an. Verständlich, da lange Standzeit und vorm WInter hatte ich den Vergaser leer gemacht usw. Nach wenigen Versuchen drehte der Motor nicht mehr, Batterie wurde schwächer (hat man am Lichte gesehen), und Anlasser klackte nur noch. Daher habe ich dann über Nacht die Batterie geladen. Am nächsten Tag wieder ein einmaliges Klacken vom Anlasser. Habe es dann mit einem Überbrückungskabel und Starhilfe versucht, um die Batterie als Fehlerquelle auszuschließen, aber wieder nur klacken. Dann angeschoben und sprang auch freudig an und lief sehr rund. Ich habe dann allerdings den Choke bisschen zu früh reingemacht, so dass sie wieder ausging. Danach wieder nur klacken und man konnte sie nicht mal mehr durch anschieben ankriegen. Motor drehte sich nicht beim "Kupplung-Kommen-lassen". Dann habe ich den Anlasser ausgebaut und direkt an die Batterie angeschlossen wo er lief. Habe ihn trotzdem gereinigt und die Kohlekontakte kontrolliert (noch weit im Sollbereich). Wieder eingebaut, aber wieder nur Klacken.

Joa...jetzt bin ich mit meinen Ideen am Ende, da ich Batterie und Anlasser als Fehlerquelle meines erachtens ja ausgeschlossen habe. Kontakte der Kabel an der Batterie habe ich gereinigt und der Rest der Elektronik (Licht usw) läuft. Kabel zum Anlasser sind auch i.O. und da er klackt, scheint der Strom da ja auch anzukommen. Ständer ist oben und Motorschalter ist an. Ich hatte die Zündkerze im Winter gewechselt, aber sie lief ja nach dem ersten Schieben sehr Rund. Vorm Winter lief sie noch problemlos...

Ich würde mich freuen, wenn jemand noch einen Tipp für mich hat. Vielen Dank schonmal Gruß Tom

...zur Frage

Startprobleme Honda CBR 600 FS PC 35

Hallo liebe Biker, Ich habe eine 2001er Honda CBR 600 FS PC 35 Valentino Rossi Edition, mit 32 TKm auf der Uhr Und nun kom Ich mal zu meinem Problem... ...aus irgendwelchen Gründen startet die Honda manchmal nicht... aber fangen wir mal an: Nach dem Zündschlüssel dreh, geht die Benzinpumpe an (summen), das Tacho macht seinen Check, die ÖL und Leerlauleuchte im Tacho leuchten auf, die Einspritzleuchte (FI) blinkt auch kurz auf, verschwindet dann aber sofort wiederund die ÖL Leuchte im Tacho blinkt...dann drück Ich den Anlasser Knopf und es passiert nichts... ....wenn Ich eine lange Zeit mit Anlasser, Kupplung und Gas rumspiele,greift der Anlasser irgendwann und Sie springt SOFORT an...die ÖL leuchten, und alles andere erlischt...sodass neben den normalen Sachen, nur noch die Leerlaufanzeige zu sehen ist. die Batterie als Fehlerquelle kann es nicht sein, die hab Ich Gestern gegen eine neue getauscht. Laufen tut Sie auch ohne Probleme; dreht sauber und anstandslos hoch & macht auch sonst keinerlei Probleme.

Ich hoffe mir kann jemand mit meinem Startproblem behilflich sein, denn es ist echt nervig...das ich sie erst nach 30-60 Sek. zum Laufen ermutigen kann.

...zur Frage

Kupplung am Motorrad kaputt, was tun?

Moinsen,

Ich stell mich ma vor, ich heiße Alex und bin 16 Jahre alt habe A1 und fahre, privat fahre eine Duke 125 von KTM (um die geht heute aber nicht), außerdem bin ich gerade dran eine Zündapp KS 50 zu restaurieren.

ich hab aber mit ihr ein kleines Problemchen... :(

Ich bin vorhin mit der Zündapp ganz "legal, ohne Kennzeichen" aufem Koppel-weg gefahren(Fahren keine Autos)...

Ich war im 3. Gang, ich wollte dann runter schalten in den 2. und ich habe ein starkes "ruckeln" bemerkt troz Kupplung gehabt (Auf dem Schalt Hebel).

Außerdem jedes mal wenn ich runterschalte Heult der Motor extrem laut rum, ich halte mich aber an die Geschwindigkeit Runterschalt vorschriften aus dem Heft..

Trz weiter mit der Geschichte:

Ich habe in den 2. Gang trotzdem geschaltet da es nur leicht war, und ich das schon öfters hatte auf der Zündi..

Als ich im 2. war, hab ich ein extremes knirschen Gehört und die Karre hat extrem gegeruckelt.

Also hab ich Kupplung gezogen, ausgemacht und Gebremst (Hinterrad)

Als ich bei 15KMH war, spürte ich im Bowdenzug kein Zug mehr, also ich konnte dran ziehen wie ich wollte, war kein Widerstand, als ich stand, hab ich runter geguckt und den "Arm" von der Kupplung also da wo der Bowdenzug drin steckt, konnte ich auch ohne Probleme bewegen.

Als ich dann mit Hilfe meines Freunden das Fahrzeug nach hause gebracht habe, hab ich versucht den Motor an zu machen und in den 1. Gang zu gehen(Stand aufem Bock), ging ohne Probleme aber die Kupplung trente nicht mehr, man hat nichts gespürt kein Schleif punkt nichts, einfach ein Bowdenzug, und der Zug ist heile, da hat kein Probleme, da sich auch die Kupplung nach vorne und hinten schieben lässt(Der Arm wo der Zug eingehängt ist).

Hattet ihr auch mal so ein Problem, bzw könnt ihr mir helfen, in eine Werkstadt will ich auf keinen Fall, wird nur unnötig teuer, nur wenn es wirklich schlimm ist, würde ich dahin.

Bin für jede Antwort dankbar.

...zur Frage

Schaltung hakt / klemmt / funktioniert nicht beim Hochschalten, MZ 125 SM

Hallo, Vorab: Ich weiß es gibt ähnliche Einträge - aber diese sind mit überflüssigen Kommentaren, die nichts mit dem Thema zu tun haben, überschwemmt. Daher bitte ich euch, nicht abzuschweifen und auch auf Kommentare wie "Tread gibt es schon" oder "Fahr in die Werkstatt" zu verzichten. Ich danke euch vielmals!!!

Zum Problem: Ich war bereits in 3 Werkstätten und suche schon eine weile nach einer Lösung. Die Schaltung hakt beim Hochschalten. Es folgen Geräusche wie Rasseln / Zahnräder die aufeinander schlagen - im eingekuppelten Zustand. Meist tritt das beim Schalten zwischen 3.-4., 4.-5. und 5.-6. auf, also in den höheren Gängen. Es fühlt sich so an, als würde der vorherige Gang zwar raus gehen, aber kein neuer rein - telweise mit einem leichten Widerstand in Form eines schweren Gleitens. Es macht den Eindruck, als würde keine Synchronisation erfolgen. Kupplung ist mit Spiel von ca. 3 mm eingestellt. Das Öl wurde gewechselt: vorher 10-W40, jetzt 10-W50 (Castrol 4-Takt für Motorräder) - das ist auch für MZ 125 SM ausgelegt. Ölstand ist i.O. Motor-Dichtungen dicht. Fremd-Geräusche macht der Motor keine.

Ich schalte: Kupplung ziehen und Gas wegnehmen synchron - Schalten DIREKT danach - Gas geben und Kupplung weg synchron. Was soll man da falsch machen? Drehzahl zu gering (niedertouriges Schalten)?? - sollte doch bei der Synchronisation keine Probleme machen, oder?

DANKE

...zur Frage

Was möchtest Du wissen?