Habe eine Bordsteckdose 2 Jahre benutzt,doch nun brennt mir immer die Sicherung von Navi Lader durch

1 Antwort

Vom Fragesteller als hilfreich ausgezeichnet

Hallo tausend

Welche Sicherung, die vom Stecker oder die von der Dose? Der Stecker reduziert und stabilisiert die Spannung auf 5V. Teste das Navi mal in einem PKW, funktioniert es da, kontrolliere die Steckdose, nicht dass der Pluskontakt beim Einstecken gegen Masse kommt.

Gruß Nachbrenner

vielen Dank fürs Sternsche

Gruß Nachbrenner

0

Warum läuft meine CBR nicht rund?

Hey, ich habe mir im August diesen Jahres eine Honda cbr 125 jc39 gekauft mit 25.000 km. Sie lief immer gut und sprang sofort an, da ich noch keinen Führerschein habe stand sie ca 1,5 Monate in der Garage, abgedeckt und vollgetankt. Die Batterie wurde entfernt. Als ich die Batterie eingebaut habe bemerkte ich dass sie entladen war und schob die kleine einige male an bis es funktioniert hat beim 3 mal sie lief ruhig und alles war gut. Dann, eine Woche später versuchte ich sie nochmal anzuschieben sie sprang auch an jedoch ging sie wenn ich gas gegeben habe aus oder gab von selbst etwas gas und ging aus im Leerlauf läuft sie ohne auszugehen aber die Batterie hat so wenig strom, dass nichtmal drehzahlmesser und Geschwindigkeitsanzeige richtig funktionieren. Meine frage ist jetzt woran kann das liegen? An der entladenen Batterie? Sie läuft im neutralen gang und gas geben geht dort auch ohne Probleme aber wenn ich fahren will geht sie beim gas geben aus. Ich habe sie einige male versucht anzuschieben.

 Danke für Eure antworten!!

...zur Frage

Sicherung fliegt ständig

Bei meiner AfricaTwin fliegt nach kurzer Zeit immer die Sicherung fürs Abblendlicht, woran kann das denn liegen. Habe jetzt schon zweimal eine neue Sicherung eingebaut

...zur Frage

BMW R80 R- Kurzschluss?

Gestern nach dem TÜV die R80 R (Bj. 1994) beim Schrauber geholt, alles bestens. Wollte losfahren, auf die Zündung gedrückt- klicken. Mehr nicht.

Angeschoben und lief einwandfrei etliche Kilometer, aber immer nur übers Anschieben- zuhause Batterie ausgebaut, über Nacht ans Ladegerät bis hoch auf zwei Ampere.

Heute morgen eingebaut- blöderweise erst den Minuspol (ja, ich weiß, doof), beim Pluspol dann bisschen gequalmt und bröselige Isolierung (Anzeige ging aber!)

Also, alles ab, erst den Minuspol, dann Pluspol. Anzeige läuft, dann Anlasser- Klicken und Anzeige weg. Wenn ich den Minuspol dann wegnehme, wieder dranhalte- gleiches Spiel, Anzeige läuft, alles ok und beim Drücken auf den Zündknopf- Strom weg.

Wat nu? Sicherung durch? Zündkabel hopps? Hat einer nen Tip?

...zur Frage

Motorrad nach Unwetter unter Wasser. Fast immer ein Totalschaden?

Vor einiger Zeit gab es ein großes Unwetter in Berlin. Die Zeitungen berichteten von vollgelaufenen Tiefgaragen. In denen befanden sich auch Motorräder, die völlig unter Wasser standen. Manche nur einige Stunden, andere ca. eine Woche. ---- Da bei den Motorrädern (bei Autos sicher ähnlich) die Motoren aus waren, konnte kein Wasser durch den Vergaser angesaugt werden. Die Batterien hatten sofort einen Kurzschluss, so kann die Elektronik keinen haben weil kein Strom zur Verfügung stand. ----

Nun die Frage: Die Motorräder "trockenlegen" (der Fön lässt grüßen), eventuell auch den Vergaser innen, Batterie und Luftfilter erneuern, sowie den Tank entleeren (falls Wasser durch die Entlüftung eingedrungen ist). Der Optik wegen noch eine Reinigung dann alles wieder OK? Auch nach einer Woche? Unterschiede ob Vergaser oder Einspritzer? --- Wieder aus meinem Fragenkatalog. Gruß Bonny

...zur Frage

ABS-Kontrolle leuchtet - 20 Amp. Sicherung des ABS brennt durch!

Ich habe eine Frage: Meine Suzuki 1250 S Bandit hat ein Problem: Die ABS-Lampe hat aufgeleuchtet und ich habe festgestellt, dass die 20 Amp. Sicherung sich verabschiedet hatte. Also, habe ich sie aufgetauscht und bin los gefahren. Das ABS-Kontrolllämpchen ging auch brav aus als ich ein paar Meter gefahren war, ging aber beim ersten Betätigen der Bremse (egal ob Vorder- oder Hinterradbremse) sofort wieder an. Die Sicherung wurde somit sofort wieder gehimmelt. Ich habe das Verbindungskabel, welches an das Hinterrad ging abgeklemmt (das war kurz nach dem Kauf schon mal defekt), das Kontrolllämpchen blieb dann natürlich an, die Sicherung brannte aber wieder durch. Ich vermute, dass da irgentwo eine Kabel durchgescheuert oder anderweitig kaputt ist oder? Jetzt meine Frage an euch: Wer hatte dieses Problem auch schon einmal und kann mir da weiter helfen? Ich würde mich über gute Tipps sehr freuen vielen Dank - Gruß heinzel9

...zur Frage

Was möchtest Du wissen?