Habe eine BMW f650st seit kurzen habe ich Aussetzer soweit das der Motor ausgeht bzw. Strom ist weg ?

3 Antworten

Bei der F650ST war einer der wenigen Schwachpunkte, daß der Spannungsregler so angebracht war, daß er unter ungünstigen Bedingungen überhitzen kann. Wenn der hin ist wird die Batterie nicht mehr richtig  oder gar nicht mehr geladen.

Prüfe (oder lass prüfen) mal die Ladespannung und den Ladestrom.

Danke für die Mitteilung, ich fahre eine Honda. ;-)

Ab sofort meide ich jede vor mir fahrende BMW F650ST, damit ich nicht ausgebremst werde.

Hallo Stemei,

es darf auch "etwas mehr" sein. Wie hast Du festgestellt, dass der Srom weg ist ? Z. B. an den Zündkerzen ? Wie ist die Batterie ?

Mit etwas mehr Angaben zu Deinem Problem kann man Dir auch Tips geben oder gar helfen.

Ist es normal, dass mein Motor in der Einfahrphase im Stand ausgeht?

Hallo liebe Motorradfahrer,

ich habe mir vor kurzem eine neue Aprilia Tuono 125 ABS gekauft. (Also die neue 4 Takt 1 Zylinder). Vom Händler wurde mir eine Einfahrzeit von 1000 km empfohlen. Habe nun schon ca. 650 km runter und bin soweit zufrieden. Eine Sache ist mir jedoch aufgefallen. Wenn ich das Motorrad im Stand stehen lasse, scheint sie etwas unrund zu laufen. Die Drehzahl schwankt zum Beispiel ein bisschen und der Motor scheint auch manchmal kurz auszusetzen. Ich hatte es auch nun schon 2 mal, dass der Motor so einfach ausging.... Der Motor war warm!

Deswegen meine Frage, darf der Motor sich das noch in der Einfahrphase erlauben oder stellt das ein größeres Problem dar?

Danke schon einmal im Voraus und allzeit gute Fahrt!!!

...zur Frage

Wo schließt man eine Stroposkop-Lampe zur Einstellung der Zündung an?

Und zwar wenn ein alter Triumph-Motor mit digitaler Zündung und ohne Batterie eingestellt werden soll? Braucht die Stroposkop-Lampe unbedingt Strom von einer Batterie oder nimmt die den Strom von der Zündspule?

...zur Frage

Vollcross geht bei hochschalten aus?

Hallo, letztes Jahr bin ich mit meiner Cenkoo (China ding) im Wald gefahren, auf einmal ging sie aus während der Fahrt.

Dann wollte ich sie wieder anmachen was auch ging nach 10 mal kicken. Als ich den 1 Gang rein gemacht habe ging sie aus.

Heute habe ich das erste mal seit September sie wieder angefasst.

Der Vergaser wurde gereinigt Zündkerze überprüft und gereinigt.

Nun habe ich sie heute wieder anbekommen jedoch ist sie ständig ausgegangen.nachdem die vergasernadel eingestellt wurde war sie ein wenig länger an. Ist dann aber wieder ausgegangen.

Heute konnte ich den 1. Gang wieder einlegen, als ich gefahren bin konnte ich bis in den 3 von 4 gängen schalten.

Jedoch hatte sie bei genügend Drehzahlen Probleme in dem Gang ist ausgegangen.

Und sobald man Gas wegnimmt geht sie wieder aus.

Die AbgasWolke ist sehe dick und bläulich, Geruch ist auch nicht angenehm.

Es handelt sich um einen 4 Takt Motor.

Woran kann es liegen das sie nicht will. Könnte es ein Motorschaden sein ?

...zur Frage

Was möchtest Du wissen?