GSXR 600 SRAD startet nicht?

0 Antworten

Motorrad startet nicht mehr richtig nach Fahrt?

Hallo!

Als ich nun Gestern zu einem Freund ins Dorf gefahren bin, musste ich ihm natürlich erstmal den neuen Auspuff ohne Db vorführen. Aber da habe ich dann gemerkt, dass das Motorrad nicht mehr richtig starten will.. Naja Db wieder rein.. immer noch nicht. Nach einer Minute ist es dann wieder gestartet und wir sind auf zum Weinberg. Insgesamt waren wir 3 Stunden unterwegs und ich habe kein weiteres Problem mehr gehabt. Aber dann, als ich Abends noch mal eine Runde gedreht hab, ging mir das Moped an der Ampel im Leerlauf einfach aus.. Ich habe die nächsten 10 Minuten versucht es wieder zu starten inklusive anschieben aber nichts hat funktioniert. Dann auf einmal ging es wieder einwandfrei aber 10 min später wieder der gleiche Spaß.. Das Selbe hatte ich heute wieder.. Weiß irgendwer woran es liegen kann? Schon mal danke im Voraus.

Gruß

...zur Frage

Bandit 650 startet nicht (Baujahr 2008). Tacho wie tot, wenn man Schlüssel auf Zündung stellt. Springt auch nicht an. Batterie ist ok. Woran könnte es liegen?

Hallo, vor drei Tagen konnte ich noch ohne Probleme starten/fahren, seit gestern springt meine Bandit nicht mehr an. Als ich den Schlüssel auf Zündung gestellt habe, war der "Startprozess" im Tacho noch ganz normal: also alle Lämpchen gehen kurz an und die Drehzahlnadel springt kurz aufs Maximum und dann wieder zurück. Als ich das Motorrad dann starten wollte und den Anlasser drückte, ging ALLES aus, also der Tacho ist komplett tot. Kein einziges Lämpchen im Tacho geht seitdem. Direkt mal die Batterie ausgebaut und ans Ladegerät gehängt. Laut Ladegerät ist die Batterie voll geladen. Vorsichtshalber trotzdem einen Tag dran gelassen, heute nochmal eingebaut. Leider ohne Erfolg. Das seltsame ist: Schlüssel auf Zündung --> nichts passiert, kein Lämpchen im Tacho geht an, die Drehzahlnadel bewegt sich nicht. Anlasser funktioniert auch nicht. Wenn ich den Schlüssel wieder zurückdrehe, bewegt sich kurz darauf die Drehzahlnadel. Springt also kurz aufs Maximum und dann wieder zurück auf Null. Die Sicherung direkt vor der Batterie ist übrigens auch noch in Ordnung.

So, nun die Frage: Woran könnte es liegen? (gibts noch andere Sicherungen, falls ja wo?)

...zur Frage

Motorrad springt nicht an?

Hallo zusammen

Habe eine Yamaha XV 750 SE. Ich habe diese in einem etwas zerlegten Zustand gekauft, der Verkäufer hat mir vergewissert, dass das Motorrad vor dem zerlegen lief (vor ca. 1 Jahr).

Nun jetzt habe ich alles wider zusammengebaut, wollte Sie starten jedoch sie startet nicht.

Folgende Sachlage:

-Alle Kabel habe ich korekt angeschlossen

-Batterie ist voll

-Benzin läuft

-Ölwechsel habe ich gestern gemacht

Der Anlasser dreht und der Motor hat genügent Kompresion. Jedoch hat der Anlasser etwas mühe.

Wenn ich beide Kerzen demontiere läuft der Anlasser einwandfrei. Schraube ich nur beim vorderen Zylinder die Kerze ein, läuft der Anlasser ebenfalls reibungslos.

Montiere ich jedoch die hintere Kerze ein und die vordere ist drausen, dann hat der Anlasser wieder mühe.

Es zünden beide Kerzen (optische Prüfung am Zylinder wenn die Kerzen demontiert sind), gehe davon aus das diese auch im montierten zustand zünden, das weil wenn ich einen schluck Benzin vor den Kolben fülle, die Kerze dann trocken ist (ob korekte Zündung oder Fehlzündung weiss ich nicht)

Wenn ich das Motorrad anschiebe (2. Gang) gehts ca 2m schwer zum anschieben (bei gezogener Kupplung) und anschliessend rollt das Motorrad. Dann beim lösen des Kupplungshebels einige Zündungen (hört sich dann ehner an wie eine Fehlzündung).

Jedoch wenn der 1. Gang eingelegt ist und die Kupplung gezogen blockiert es das Rad komplett (auf 10m knapp eine viertel Umdrehung des Hinterrades).

Der vorbesitzer hatte den Vergaser komplett gereinigt und seither hat er das Motorrad nichtmehr gestartet.

Ich wäre sehr dankbar wenn mir jemand weiterhelfen könnte, da ich mit meinem Latein am ende bin.

Besten Dank

Fabio

...zur Frage

Was möchtest Du wissen?