GSX-R 600 K6 Batterie Problem !

1 Antwort

Hi. Es gibt keine Verpolsicherung. Entweder hat es nur gekracht, weil´s gefunkt hat, oder, was hoffentlich nicht ist, dass ein Schalter, Kabel, oder schlimmstenfalls das Steuergerät nun kaputt sind. Probiere mal, die Batterie zu laden, oder abklemmen und auf die Polkabel eine andere ,oder Ladegerät anzuschließen. Funktioniert´s dann, - gut. Wenn nicht, kannst du noch den Anlasser überprüfen, indem Du ihn, wenn es geht überbrückst, oder heraus nimmst. Denn dann geht die Sucherei los. Evtl. hat Deine noch ein Startrelais, das wäre auch noch zu prüfen.

Viel Glück. Bernhard

Batteriewechsel im Juni, jetzt wieder kaputt?

Hi Leute! Sorry, dass ich euch mit so'ner Frage komme, aber ich kenn mich nunmal leider ned aus.

Hab im Juni geschrieben, dass der E-Starter nicht mehr geht und die Batterie offensichtlich nen Schaden hat. War dann beim Pickerl machen und die haben dann ne neue Batterie rein.

Jetzt is noch nicht mal September und der E-Starter geht wieder nicht, kann nur Kickstarten. Batterie schon wieder ex?

Zur Erläuterung: hab ne Moped Cracker.

Wer toll wenn mir da jemand was dazu sagen kann! :)

Danke ! lg justme

...zur Frage

Suzuki GSX-R 600 K5 Auspuff?

Hallo zusammen ! Ich habe mir vor kurzem diese wunderschöne 600er Supersportler gekauft. Im Moment wird sie noch gedrosselt und der TÜV wird auch gecheckt, deswegen steht sie noch beim Händler. Jetzt zu meiner Frage, was könnte das für ein Auspuff sein? Es steht rein garnichts auf dem Auspuff, außer eine E-Nummer. Vom Sound her würde ich schätzen, dass es ein Akrapovic oder ein Leo Vince ist. Rätsle schon die ganze Zeit herum, um welchen Auspuff es sich handeln könnte, das lässt mir einfach keine Ruhe.

Mfg musique

...zur Frage

Lässt sich Rücklicht / Bremslicht auf Funktion testen ohne Autobatterie / Motorradbatterie?

Hi ich habe mir ein neues Rück- Bremslicht bestellt welches vor Kurzem per Post bei mir ankam. Meine Maschine steht 300km weit weg und ich komme erst in einigen Wochen wieder ran.

Jetzt möchte ich natürlich das neue Rücklicht auf Funktion prüfen bevor die Frist für das Widerrufsrecht abläuft, habe jedoch keine Motorrad- oder Autobatterie vor Ort.

Habe es bereits mit einem Batterie Ladegerät für 12V Akkus mit 1A versucht und über Krokoklemmen verbunden, jedoch passierte rein garnichts.

Gibt es vielleicht im Baumarkt kleine Batterien, wie diese 9V Blöcke nur eben als 12V womit ich die Leuchte testen könnte oder hat jemand eine bessere Idee ?

Viele Grüße

...zur Frage

Vespa PX125 - Batterie wird heiß?

Hallo! Ich bin neu hier, habe aber schon gesehen dass hier einige Experten unterwegs sind und finde es toll, dass ihr euch Zeit für die Fragen anderer nehmt! Vielen Dank schon einmal!

Mein Problemfall: Vespa PX 80, Baujahr 1981, 12V. Gerade neu aufgebaut auf 125ccm, neu lackiert, neuer Kabelbaum, alle elektrischen Verbraucher neu. Alle Massepunkte zur Karosserie geprüft.

Problem: Heute habe ich bei der Endmontage aus Versehen einen Kurzschluss erzeugt, als der Gaszug ein direktes (+)-Kabel zur Batterie (geht an die Zündbox, musste kurz raus) streifte. Die Sicherung ist geflogen und ich dachte, damit sei es das gewesen. Nach dem Zusammenbau habe ich dann gemerkt, dass die Batterie sehr warm geworden ist, obwohl der Zündschlüssel nicht steckte und kein Verbraucher aktiviert war. Die Batteriepole oder Kabel sind nicht warm, nur die Batterie selbst, mehr auf der (-)-Pol-Seite als auf der (+)-Seite.

Nun kenne ich mich mit Mechanik etc. schon ein wenig aus, Elektrik bin ich aber echt noch am Anfang. Kabelbaum einbauen, löten und so etwas geht, aber so richtig steige ich nicht durch. Deswegen - ich habe ein paar Dinge gemessen, hoffentlich könnt ihr mir sagen was das genau bedeutet :-)

--> Batterie hat abgeklemmt zwischen den Klemmen einen Ruhestrom, kann das sein? Ca. 0,5A - sie wird warm und ist nun schon fast vollständig entladen (abgeklemmt). Ich nehme an, sie ist hin. Kann man bei einer intakten Batterie abgeklemmt auch einen Ruhestrom messen? Müsste das nicht 0A und die Ruhespannung sein?

--> Batterie kaputt ist noch verschmerzbar, aber ich möchte wissen ob der Kabelbaum korrekt montiert wurde oder ob irgendwo ein Fehler vorliegt. Deswegen: Als die Batterie noch eingebaut war mit einer neuen Sicherung, konnte ich einen Ruhestrom (Zündschlüssel war raus) von ca. 0,05 A messen. Ich nehme an auch wenn die Batterie intern einen Kurzschluss hat und sich deswegen entlädt und erwärmt, dürfte das nicht sein, oder? Liegt hier ein Massefehler vor? Wenn ja: Könnt ihr mir für ein Fahrzeug ohne einzelne Sicherungen Tipps geben wie ich den Fehler finden kann, ohne das ganze Teil nochmal zu zerlegen? Wie gesagt, als ich den neuen Kabelbaum eingebaut habe, habe ich immer durchgemessen ob die Karosseriemasse verbunden ist. Ansonsten alles nach Schaltplan (Blinker, Standlicht und Hupe funktionieren auch).

Sorry für so viel Text, aber ich nehme an das ist besser als zu wenig ;-)

Vielen Dank fürs Lesen und vll. für ein paar Hilfestellungen !!

Gruß Hamza

...zur Frage

Was kann passieren, wenn man mit zu geringer Ladespannung lädt? (2V statt 12V)?

Hallo,

ich hatte meine 12V Motorradbatterie (Bild anbei) über den Winter an diesem Ladegerät (Ladespannungen 2, 6, 12V möglich) bei 12V Ladespannung angeschlossen: https://goo.gl/LV8Aay

Das mache ich schon seit drei Jahren so und bisher gab es nie Probleme. Leider ist es mir dieses Jahr passiert, dass ich nach einem Umzug während des Winters wahrscheinlich beim erneuten Anstecken des Laders die Ladespannung aus Versehen auf 2V verstellt habe. Als ich letztens die Batterie einbauen wollte ging dann auch gar nix (nicht mal ein Klacken oder so). Hab die Batterie nun seit drei Tagen bei 12V Ladestrom wieder am Gerät und zumindest leuchtet die Ladelampe noch grün. Das Gerät lädt mit 0,3A/h weswegen das Laden wohl etwas dauern kann aber 3 Tage kommen mir doch ungewöhnlich vor. Daher meine Frage, ob ihr meint, dass die Batterie ggf. durch das Laden mit dem falschen Ladestrom kaputt gegangen sein könnte bzw. sich tiefenentladen hat? Sprich, was kann passieren, wenn man mit zu geringer Ladespannung lädt? Oder, falls sich die Batterie einfach nur entladen hat, ob das Gerät ggf. zu schwach ist, um die Batterie wieder zu laden (soll eigtl. eher zur Spannungserhaltung dienen aber laut Rezensionen laden viele ihre leeren Batterien damit auch wieder voll)? Selbst wenn sich die Batterie wieder laden lässt wäre es interessant zu wissen, ob sie trotzdem Schaden genommen haben könnte. Nicht, dass ich sie einbaue, denke sie funktioniert und wenn ich dann auswärts parke und dann wieder starten möchte, schmiert sie mir wieder ab...?

Vielen Dank!

...zur Frage

wer kennt sich mit elektronik aus?

Hallo, Habe mir ein vs 800 gekauft . Der vorbesitzer hatte ein stecker angebracht falls man mal überbrücken sollte ich habe über die schteker versucht die maschine mal zu überbrücken weil da noch kein batterie drauf ist. ich habe es direckt an mein autobatterie angeschlossen aber ist nicht angesprungen dann habe ich gedacht das die dünnen kabeln vieleicht nicht stark genug sind und habe es mit normalen überbrückungskabeln den pulskabel an pulkabel der Maschine und den minus an den hintere radschraube angeschlossen zündung eingeschaltet hat auch alles funktionoiert die lichter blinker hupe aber als ich auf den startknopf gedrückt habe hat es einmal geklachst und dan hat sich nicht s mehr getan und jetzt wen der schlüsel auf parken steht und mann macht da licht aus geht es an die blinker spinnt falls die mal an geht die zündung geht manschmal an und wen man licht anschaltet wieder aus und klachst zwischen durch und wen man auf den starter knopf drückt tut sich immer noch gar nichts ich habe die Sicherungen im schicherungs kasten geprüft alle ok und den unterbrecher leitet auch den strum weiter gibt es den evtl. noch andere sicherungen? zb hauptsicherung oder so was DANKE
TONI

...zur Frage

Was möchtest Du wissen?