GSX 600F, Leerlauf bei kaltem Motor nicht zu finden

2 Antworten

Kann schon sein, dass das am Öl liegt... was für Öl ist denn vorgeschrieben (steht im Handbuch)? Wenn z.B. 10W40 vorgeschrieben ist und du 20W50 eingefüllt hast kann es beim Kaltstart zu dick sein (wegen der "20" statt der "10") .

10W40 (aus dem Kopf heraus) auf jeden Fall hab ich von der Viskosität das drin, was rein darf..... auch mineralisch, wie es sein soll.

Dachte nur, vielleicht hat jemand die gleichen Erfahrungen und kann ein Öl empfehlen. Bevor ich da lange experimentiere.... :)

0
@Waschbaer

na ja, dann kontrollier das halt mal nach, "Hausöl Gerecke" sagt nicht so viel aus.

0
@Waschbaer

10W-40 mineralisch gibt es nicht als "Hausmarke" von Heini, sondern lediglich teilsynthetisch.

0

Motorräder haben keine Synchrongetriebe. Deshalb lassen sich die Gänge generell etwas härter schalten als bei Autos. Hinzu kommt, daß bei kaltem Getriebe die Maßtoileranzen besonders eng sind, auch das erschwehrt das Schalten.

Last but not least, bei kaltem Öl verkleben meist die Kupplungsbeläge etwas. Das heisst, auch wenn du auskuppelst, bleibt noch genügend Antriebsmoment auf der Kupplung und damit auf der Getriebeantriebswelle, daß sich das Getriebe schwer schalten lässt. Wenn der Motor dann warm ist, wird das Öl dünnflüssiger und die Kupplung trennt wieder sauber.

Es gibt da einen Trick: Im 2.Gang mit gezogener Kupplung bis zum Stillstand rollen, Handbremse ziehen und dann leicht auf den Schalthebel drücken. Fast immer rutscht dann der Leerlauf relativ geräuscharm hinein.

Das mit dem Getriebe ist mir ja alles klar. aber so extrem ist es bei meiner Suzi nicht, war es bei meiner Kawa nicht und bei ihrer NTV auch nicht.........

0

Was möchtest Du wissen?