Großes Problem mit Gaszug

3 Antworten

Wie ist es, wenn du den Motor mit Standgas startest? Geht er dann auch sofort auf Vollgas hoch, oder gaht der nur nicht mehr zurück, wenn du einmal Gas gegeben hast?

Es könnte gut sein, daß der Gaszug an einer Stelle aufgedröselt ist und der Draht im Hüllrohr hängen bleibt. Den selber Effekt erzielst du, wenn der Zug unsauber um enge Ecken verlegt ist. Es kann auch sein, daß das Seil einfach Schmiere braucht. Wenn du Gas wegnimmst, schlüpft das Hüllrohr aus der Endhülse und bleibt dort beim Schließen hängen. Dann kannst du das Gas nicht mehr reduzieren.

ab in die werkstatt und zwar schnell und nicht fahren sondern schieben sonst passiert dir noch was

Sorry wenn das etwas dämlich rüberkommt: hast Du mal die Nullstellung des Gaszugs überprüft? Nicht daß Du auch bei relaxtem Gasgriff die ganze Zeit Gas gibst, ohne es zu wollen - und das ist ja unabhängig von der Leerlaufeinstellung am Motor selber. Triviales Problem, aber durchaus möglich... Was passiert wenn Du den Motor im Stand anhast, idealerweise mit aufgebocktem Hinterrad? Dreht der Motor immer höher? Und passiert das auch wenn Du den Gaszug aushängst?

Schön dass Du wieder dabei bist. Gruß Bonny

0

Roller gibt kein Vollgas wegen griff?

Hi,

Als ich vorgestern auf meinen Roller stieg bemerkte ich sofort am griff, dass die zone wo er gas an nimmt kleiner geworden ist. Beim anfahren dann ebenfalls.. dauerte 4 mal so lange bis er die drehzahl hatte und losfuhr auf gerader ebene. Ebenfalls fährt der roller nun um die 10 kmh langsamer. Es muss also irgendwo am griff liegen, kann mir einer helfen?

...zur Frage

Roller (Yamaha Aerox) springt nicht an. Was tun?

WAS könnte ich vergessen haben / WAS könnte ich Falsch gemacht haben / Bzw WAS würdet ihr mir raten? 

Servus erstmal,

Folgendes Problem: habe eine Yamaha Aerox (Bj 2001) die eine Kolbenfresser hatte und was weiß ich noch komplett auseinander gebaut, und verändert/erneuert/eingebaut 

- Rms 50ccm Zylinder Blue Line

- Kupplung und Vario spielen glaube ich keine Rolle

- 17,5mm PHBN Tuning Vergaser ( standard 95 HD )

- Ori Luftfilter mit Malossi Luftfiltereinsatz

.... schon im Roller verbaut waren ^Stage 6 pro replica^, ^CDI Motoforce Racing^ und ne ^Zündkerze NGK BR7HS^. Nach gefühlten 100 Stunden abwechselndem Kicken ohne Zündung und ziehen am Unterdruckschlauch und dann kicken mit Zündung, ging der Roller irgendwann so an , dass er an blieb und man minimal Gas geben konnte...mehr war aber nicht rauszuholen..sobald man mehr oder gar vollgas gegen hat, ist der Roller sofort aus gegangen..

Das hieß für mich, entweder zu wenig Sprit, bzw zu unausgeglichenes Verhältnis zwischen Luft und Benzin...und/oder zu wenig Funken 

Thema Funke: Umgetauscht wurden ^CDI^, ^Zündgeber^und Zündkerze auf ^NGK BR8HS^...muss mich zwingen den Finger an die Zündkerze zu halten, mit anderen Worten Funke ist meines Erachtens sehr Gut.

Thema Sprit: Neuer ^20 mm ASS^ und ^Membranblock^... von ^95 HD^ auf ^102 HD^.

Stand der Dinge: Roller Springt nicht (mehr) an. Habe zwar noch lange nicht so lange getreten/versucht wie davor, aber ist es Normal , dass man so lange treten muss, bis er angeht???? will mich da nicht mehr abquälen, wenns was technisches ist, das ich lösen muss.

WAS könnte ich vergessen haben / WAS könnte ich Falsch gemacht haben / Bzw WAS würdet ihr mir raten? 

Randinformationen: am Unterdruckschlauch gesogen, kommt Benzin aus dem Benzinschlauch,,,Schwimmerkammer voll mit Benzin,,,Zündkerze gaaanz leicht feucht wenn ich sie raushole ;) mit Benzin denke ich, riecht zumindest so....Zündkerze raus, Daumen Dran gehalten und gekickt, scheint mir genug Druck vorhanden zu sein, Habe nichts zum Messen..Kolben auch richtig rum drinne für Die die es interessiert.

Vielen Dank für jede Hilfe im Voraus..

...zur Frage

Was möchtest Du wissen?