Glasreiniger für Tachoanzeige (Motorrad)?

2 Antworten

Wie schon angedeutet, eignet sich Glasreiniger nur für Glas. Da dies an deinem Motorrad nicht vorhanden ist (das sogenannte Scheinwerferglas ist bei deinem Bike  aus Kunststoff), verbietet sich der Einsatz eines solchen Mittelchens.

Zum reinigen eines Bikes gibt es unterschiedlichste Reiniger für unterschiedlichste Materialien, wobei ein Spezialreiniger auch für mehrere Materialien geeignet sein kann bzw. diese nicht angreift.

Das Kleingedruckte auf der Verpackung gibt oft Hinweise darauf ;-)

Da die Angaben über dein vorhandenes Zweirad an Präzision kaum zu überbieten sind...hole ich die Glaskugel heraus: Bei vorhandener Glasscheibe = Ja.

Ansonsten = Nein.

Begründung: https://www.abendblatt.de/ratgeber/auto-motor/article207388139/Glasreiniger-nicht-fuer-Kunststoffe-verwenden.html

Hey sorry habe ich ganz vergessen. Ich habe eine KTM Duke 125er und Baujahr 2014

1
@Toise

Vergesse den Glasreiniger ganz schnell!

1
@deralte

Okay danke schön. Fühlt sich aber an wie normales Glas

0
@Toise

Dann benutze doch Glasreiniger, aber jammere nicht herum, was zu tun ist, wenn das "Glas" mit dem Reiniger reagiert....

Warum fragst du, wenn anscheinend deine antwort schon feststeht?

0

Bandit 650 startet nicht (Baujahr 2008). Tacho wie tot, wenn man Schlüssel auf Zündung stellt. Springt auch nicht an. Batterie ist ok. Woran könnte es liegen?

Hallo, vor drei Tagen konnte ich noch ohne Probleme starten/fahren, seit gestern springt meine Bandit nicht mehr an. Als ich den Schlüssel auf Zündung gestellt habe, war der "Startprozess" im Tacho noch ganz normal: also alle Lämpchen gehen kurz an und die Drehzahlnadel springt kurz aufs Maximum und dann wieder zurück. Als ich das Motorrad dann starten wollte und den Anlasser drückte, ging ALLES aus, also der Tacho ist komplett tot. Kein einziges Lämpchen im Tacho geht seitdem. Direkt mal die Batterie ausgebaut und ans Ladegerät gehängt. Laut Ladegerät ist die Batterie voll geladen. Vorsichtshalber trotzdem einen Tag dran gelassen, heute nochmal eingebaut. Leider ohne Erfolg. Das seltsame ist: Schlüssel auf Zündung --> nichts passiert, kein Lämpchen im Tacho geht an, die Drehzahlnadel bewegt sich nicht. Anlasser funktioniert auch nicht. Wenn ich den Schlüssel wieder zurückdrehe, bewegt sich kurz darauf die Drehzahlnadel. Springt also kurz aufs Maximum und dann wieder zurück auf Null. Die Sicherung direkt vor der Batterie ist übrigens auch noch in Ordnung.

So, nun die Frage: Woran könnte es liegen? (gibts noch andere Sicherungen, falls ja wo?)

...zur Frage

Was möchtest Du wissen?