Fazer sprigt nicht an, sonder klackt nur!

2 Antworten

Danke, hab ne neue Batterie gekauft. Jetzt läuft sie wieder!

Na prima, danke für´s Feedback! :-) Gruß T.J.

0

Wenn die Batterie richtig durchgeladen ist,beim Einbau auf festen Sitz beider Pole achten.Ausserdem den Massepol am Rahmen auch auf festen Sitz und Korrosionsfreiheit prüfen.Klar!Die Batterie muss natürlich intakt sein.

Meine Fireblade springt nicht mehr an

Meine Fireblade springt nur durch Fremdstarten an. Neue Gelbaterie ist eingebaut, Nach ca. 30 km Fahrt und ausschalten und beim Versuch, sie wieder anzulassen, springt sie nicht mehr an. Hab die Lima getestet und mein Bike vor einer weissen Wand nach dem Fremdstarten gestellt, den Gashand gedreht und das Licht wurde deutlich heller. Mein Mechaniker hat den Gleichrichter ausgetauscht. Leider springt sie wieder nur durch Fremdstarten an. Aber dann läuft sie..... Was kann das nur sein?

...zur Frage

Yamaha XT 600, Licht Hinten und Standlicht funktionieren nicht durchgehend.

Hallo habe ein Problem mit meiner XT 600.

Seid einiger Zeit funktioniert das Licht hinten nicht mehr. Ab und zu brennt die Birne wie sie sollte und auf den nächsten Moment nicht mehr.

Das Ablendlicht ist nach Austausch und kurzer Funktion wieder ausgefallen.

Ich habe ein Problem im Kabelbaum vermutet und alles nachgeprüft, konnte aber nichts finden. Die Batterie (die ein Jahr alt ist) habe ich noch mal geladen, aber leider ändert sich nichts.

Ich weiß nicht ob ich da ein typisches Yamaha Problem habe oder welches Teil (Spannungsregler, kondensator....??) Im Stromkreislauf des Motorrads Defekt sein kann.

Ich hoffe es kann mir wer helfen.

Gruß

...zur Frage

Zündkerzen wechseln bei Speed triple 08?

Moin würde gerne wissen wie man genau vorgeht um die Zündkerzen zu wechseln. ...speed triple 08? Lg

...zur Frage

Motorrad springt nicht an, Batterie?

Guten Tag,

ich habe folgendes Problem.

Mein Motorrad (suzuki dr 800 big) springt nicht mehr an.

Ich wollte im Oktober 2017 mein Motorrad in die Garage fahren um es dort für den Winter unterzustellen.

Da ging es schon los. Es wurde seit 2 Monaten nicht gefahren und ist somit nicht angesprungen (Licht funktionierte aber noch). Anrollen funktionierte auch nicht.

Nachdem ich es in die Garage geschoben habe, habe ich die Batterie ausgebaut und sie geladen. Vorgestern (07.03.2018) dann habe ich die Batterie noch einen ganzen Tag aufgeladen und wollte ne runde fahren.

Als die Batterie eingebaut war ging wieder nur das Licht an. Beim Versuch zu starten gab es nur ein leisen klick. Der Motor blieb aber aus.

Ein Kabel (denke mal es könnte für die Griffheizung sein?!) ist nicht an der Batterieangeschlossen. Könnte es vielleicht daran liegen?

...zur Frage

Speedy 50 RC springt nicht mehr an?

Hallo Motorradfrage Com,

ich habe leider das nette Problem das mein Roller den Winter anscheinend nicht unbeschadet überstanden hat. Jedenfalls springt er jetzt nicht mehr über den Elektrostarter an, bzw. es tut sich überhaupt nichts mehr im Cockpit.

Im normalfall ging wenigstens noch die Benzinanzeige hoch und zeigte den aktuellen füllstand ein als ich den schlüssel rumgedreht habe.

Folgendes habe ich bereits probiert:
- Batterie getauscht (12v 6a auf 17v 7a)
- Batterie über 12 Stunden geladen (Kein Billig Ladegerät)
- Sicherung im Batterie ausgetauscht

Kichstarter funktioniert ohne Probleme und dann läuft er auch rund. Jedoch funktioniert weiterhin nichts im Cockpit bzw. an den Bedieneinheiten. Kein Blinker. Keine Hupe. Ausschließlich Fern-/Licht geht.

Sobald ich den Batterietrennschalter ausschalte und die Batterie somit getrennt ist und dann den Roller per Kickstarter starte, läuft er ohne Probleme und alles Funktioniert! Blinken, Hupe etcpp. Wobei das Blinken extrem schnell ist.

Irgendwer einen Tipp woran es noch liegen könnte?

Ich danke vielmals für alle Antworten die zur Lösung des Problems beitragen.

Mit freundlichen Grüßen
Ben

...zur Frage

Laufbinker Yamaha R1 RN09?

Hallo meine 4 Blinker (LED) haben jeweils 2 Watt. Nun hab ich mir für hinten laufblinker mit 0,7Watt gekauft und versucht sie anzuschließen aber sie funktionieren nicht. LED Relais ist verbaut und trotzdem funktionieren nur die alten Blinker. Schließe ich die laufenden direkt an die Batterie so funktionieren sie auch.

Warum wollen die laufenden nicht funktionieren?

Gruß Arek

...zur Frage

Was möchtest Du wissen?